1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Moteur ne monte pas en temperature depuis cet hiver.

Discussion dans 'Ventilation, Chauffage et Climatisation' créé par Tidav 1.9TDi, 18 Décembre 2010.

  1. Bonsoir tout le monde.
    J'ai un petit soucis enfin rien de grave.
    Depuis le début de l'hiver le moteur de ma golf ne monte pas en temperature.
    Quand je roule et que le moteur est chaud la jauge m'indique qu'elle est à 70°c et je peux faire 150 km voir plus ça sera la même choses,
    mais quand je laisse la voiture tourner tranquillement elle montera bien à 90°c.

    Mon collègue de boulot m'a dit que les golf 3 mettaient du temps à monter en temperature.

    Quelqu'un pourrait-il me dire si cela est vrai ou si elle a vraiment un probleme de chauffe.

    Merci d'avance
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Moteur ne monte pas en temperature depuis cet hiver.



    problème identique sur ma gotf " tdi 90 CV mais aussi sur la voiture de ma femme fait 500 diesel 75 cv . celle ci mais plus de temps à chauffer mais monte a la température normal.

    sur la golf temps de chauffe tres long
    une décélération longue et la temperature chute . j hésite a changer le thermostat vu le problème sur la 500
    léger ronflement a l 'accélération au dessus de 2200 t/min et sur le deux voitures curieux
    j ai pris du gaz oil a la meme pompe avec les deux
    est ce le carburant ?????
     
  4. Re : Moteur ne monte pas en temperature depuis cet hiver.

    bonsoir .j ai le meme probleme sur ma passat tdi 130 la temp ne monte pas , apres des recherches sur ce forum j ai changer la sonde de temperature sans resultat j ai du coup achete un calorstat que je monte samedi je te direr ce qu il en ait
    a+++
     
  5. fred8400

    fred8400 Locataire

    Marque:
    Audi
    Modèle:
    a6
    Date:
    09/2000
    Kilométrage:
    341000
    Code Moteur:
    AKE
    Puissance:
    180
    Re : Moteur ne monte pas en temperature depuis cet hiver.

    calorstat h.s...

    Fred
     
  6. Re : Moteur ne monte pas en temperature depuis cet hiver.

    J'ai eu le meme souci sur mon audi :evil:
    J'ai changé la sonde temp eau et le calorstat et c'est nickel depuis ;)
     
  7. Re : Moteur ne monte pas en temperature depuis cet hiver.

    bonjour j ai changer le calorstat et tout et rentre dans l ordre a++
     
  8. Re : Moteur ne monte pas en temperature depuis cet hiver.

    Bonsoir tout le monde cela fait un moment que je ne me suis pas connecter.
    Alors pour mon problème de température tout fonctionne correctement depuis que le soleil à fait ça réapparition et que les température sont un peu plus chaude,
    mon moteur monte correctement en température.
    Je pense que ça devait être tout les diesel qui ont ce même cas l'hiver avec ces températures bases.
     

Partager cette page

Chargement...