1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Moteur qui ne demarre plus suite à un dos d'ane ?

Discussion dans '1.4L (3 cylindres)' créé par yanndu1234, 26 Juin 2014.

  1. Bonjour,
    Je viens vers vous, car là je suis un peu perdu..
    Voila mon problème, je viens d'acheter une polo 1.4L TDI de 2001 avec moteur cassé, je remplace donc le moteur par un acheté à la casse, sans problème, puis la semaine dernière, en passant sur un dos d'ane, j'entends un gros bruit, je croyais que j'avais crevé, j'avance doucement pour me garer sur le bord et là... le moteur s'arrete d'un coup ?
    J'essais de redémarrer et ça repars, mais un énorme bruit se fait entendre, du coup je prends peur et je coupe de suite le moteur !

    En fait je n'avais pas crevé, en ouvrant le capot, je vois mon moteur en travers, les boulons du support moteur ont cassé net ! Je sais, c'est de ma faute, car en fait il ne restait que 2 boulons sur 3, le troisième ayant disparu (certainement mal serré). Bref, je me procure 3 boulons, je remonte tous ça et là... le moteur ne demarre plus ???

    Je précise quand-même que j'ai coupé le moteur de suite, mais il y a une trace de raclage sur un des boulons de la poulie du haut et sur le support moteur, je ne pense pas que la distri ce soit décalé, car la courroie n'a aucune traçes et elle est toujours bien tendu ?

    J'ai regardé tous le faisceau, les durites, rien n'est cassé où débranché ?

    Je précise aussi que j'ai pris soin de faire tourner le moteur 3 ou 4 tour avec une clé pour voir si il ne coincé pas avant d'essayer de démarrer.

    Le moteur tourne sans problème en donnant un coup de démarreur, mais ne démarre pas et il n'y a aucunes fumées qui sort du pot d'échappement, pourtant le gas-oil arrive bien aux injecteurs ?

    Peut-etre problème electronique ??? Pourquoi ça l'aurait fait d'un coup ?

    Si une âme charitable pouvait se pencher sur mon problème, car là, je sèche.

    En vous remerciant par avance...

    _____
    Voiture concernée : Volkswagen polo - AYM - 1.4L TDI
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Moteur qui ne demarre plus suite à un dos d'ane ?

    Bonsoir,

    Vérifie les raccordements électriques allant au moteur: si ce dernier est « tombé » il a dû tirer sur les fils électriques raccordés sur ses capteurs & actionneurs.

    Essaie de nous récupérer le résultat d'un diagnostic (VCDS par exemple), ça pourra fortement orienter la recherche ;)

    À+,
     
  4. Re : Moteur qui ne demarre plus suite à un dos d'ane ?

    Merci Benoît pour ta réponse rapide, de quels fils veux-tu parler exactement ?
    Je m'excuse, mais je ne suis pas trop calé en electricité, c'est ma première voiture electronique comme ça.
    Je vais essayer de trouver quelqu'un pour me faire un diagnostic.
    Merci encore.
     
  5. Re : Moteur qui ne demarre plus suite à un dos d'ane ?

    Pour les connexions je pensais aux capteurs et actionneurs comme la sonde de température de liquide de refroidissement, la commande des injecteurs, etc...

    Un diagnostic devrait remonter l'essentiel.

    À+,
     
  6. Re : Moteur qui ne demarre plus suite à un dos d'ane ?

    Ah, ok, je te remercie, je regarderais ça ce week-end, je vérifierais toutes les prises.

    A+
     

Partager cette page

Chargement...