1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Moteur reste au ralentis, ne prend plus les gaz et voyant qui prechauff clignote

Discussion dans 'Moteur TDI' créé par VWSeb, 28 Mai 2007.

  1. Donc je vais detailler un peu plus.

    C'est la 1ere fois qu'elle me faisait cela. D'un coup, elle ne prend plus les gaz, je m'arrete sur le bas coté et le moteur regule a 1100tr/min et ne prend plus les gaz. De + le voyant de prechauffage clignote. Je coupe puis redemarre et ca refonctionne. Mais 2km plus loin rebelotte.

    J'ouvre le capot, je verifis quelques connecteur de sondes etc... mais RAS. Je verifis le niveau d'huile et il est un mini (ca n'a rien a voir mais le jour d'avant on a fait pas mal de cols et je me suis bien fait plaisir :twisted: d'ou la petite conso d'huile). J'achete un bidon pour faire l'appoint mais le probleme preciste.

    Je decide donc de rentrer en roulant cool. Au debut tous les 3-4km je suis obliger d'initialiser en coupant le contact. Le moteur me fait des truc bizard genre regulation a 1400tr/min puis de nouveau 800 etc...

    Autre fait bizard. Sur l'autoroute au regulateur, lae voyant de prechauffe se met a clignoter mais la voiture continue a rouler. Je coupe le regulateur pour reprendre la main... et la, meme defaut, le gaz ne repond pas. Je re-enclenche le regulateur et la voiture reaccelere... :?: Vous avez dis bizard ?

    Bref elle a encore deconner jusqu'a Bourg en Bresse (sur env 150km) mais de moins en moins. Puis apres plus aucun probleme elle roulait comme avant...

    En rentrant j'ai branché vagcom, et la... pas de defaut -:gne:-. A n'y rien comprendre. Si vous avez des idées...
     
    Tags:
  2. Publicité Annonceurs

  3. chris7619

    chris7619 Accro

    Marque:
    Volkswagen
    Modèle:
    sharan
    Date:
    04/2012
    Kilométrage:
    88000
    Code Moteur:
    cffb
    Puissance:
    140
    Re : Moteur reste au ralentis, ne prend plus les gaz et voyant qui prechauff clignote

    salut VWSeb

    moi je penserais un capteur de la pedale d'accelerateur vu qu'avec le regulateur tout fonctionne normalement et quand tu reprend la main na ne fonctionne plus normalement

    a+
    chris76
     
  4. Re : Moteur reste au ralentis, ne prend plus les gaz et voyant qui prechauff clignote

    J'y ai aussi pensez, mais pourquoi cela genererait un defaut ? Et surtout pourquoi rien dans la memoire de defauts ?
     
  5. james

    james Vénérable

    Re : Moteur reste au ralentis, ne prend plus les gaz et voyant qui prechauff cli

    Salut VWSEb,

    Que dit VAG-Com?

    J'ai eu la même défault: Roule normal, puis tout d'un coup ça régule à 1400 trs message d'alerte et témoin de préchauffage qui clignote, et le pédale d'accélérateur ne réagit plus. Tu arrête le tout pour re-initialiser, ça marche un certain temps, et puis ça le refait. Pour moi c'étais bien un signal implausible du potentiomètres pédale d'accélérateur. Pour le coup avec le régulateur, ça doit être que le calculateur à détecter le problème, mais que le régulateur à pris la main.

    J.
     
  6. Paul

    Paul Vénérable

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    10/1998
    Kilométrage:
    270.000
    Code Moteur:
    AHF
    Puissance:
    81
    Re : Moteur reste au ralentis, ne prend plus les gaz et voyant qui prechauff clignote

    Bonjour
    Le contacteur de la pédale d'accélération donne effectivement une alerte avec l'indicateur de bougie de préchauffage ou lorsqu'il y a une dissonance avec le capteur de frein (ce système évite à la fois de freiner et d'accélérer en même temps, si il y a un déréglage entre-eux, le résultat sera le même.
    Lorsqu'il s'agit du potentiomètre de la pédale d'accélération, la cartographie du calculateur prend le relais mais il te sera impossible de dépasser les 80 km/h (si j'ai bonne souvenance).
    Paul ;)
     
  7. alric

    alric Modérateur

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    06/1999
    Kilométrage:
    275000
    Code Moteur:
    AFN
    Puissance:
    110
    Re : Moteur reste au ralentis, ne prend plus les gaz et voyant qui prechauff cli

    salut

    Bosch indique que pour des raisons de securite et pour qu'il y ait un controle
    permanent ce type de capteur possede 2 potentiometres : le normal
    et un 2ieme qui donne exactement la moitié du voltage du premier !! :D :--:

    une autre version sans 2ieme potentiometre utilise un contacteur de position de ralenti

    le reste de la réaction du vehicule depend de la programmation de l'ECU

    A+
     
  8. Re : Moteur reste au ralentis, ne prend plus les gaz et voyant qui prechauff clignote

    Merci de vos reponses, j'y avais longement reflechi et je suis aussi venu a un probleme de capteur de pedale.

    En effet je n'avais pas penser a la "fonction" de blocage dans le cas ou on appuis en meme tps sur les 2 pedales. Je vais donc checker les capteurs a ce niveau. D'un coté ca me rassure que ca ne soit pas plus grave.
     
  9. Re : Moteur reste au ralentis, ne prend plus les gaz et voyant qui prechauff clignote

    Salut,
    Perso, un jour j'ai eu mon temoin de prechauffage qui (en roulant) s'est mis a clignoter !!!
    Apres prise d'info chez vw, (le vehicule etait encore en garantie), il s'agissait du capteur de pedale de frein qui effectivement etait arrache ...
     
  10. Re : Moteur reste au ralentis, ne prend plus les gaz et voyant qui prechauff cli

    bonjour lorsque le capteur de position pédale accélérateur est cuit normalement la procédure est bloqué la régime à un peu plus du ralenti pour permettre au conducteur de rentrer tranquillement jusqu'au garage le plus proche. ;)
     
  11. Re : Moteur reste au ralentis, ne prend plus les gaz et voyant qui prechauff clignote

    Voila, voila, je deterre le post de VWseb, car pour ma titine hier soir même soucis avec un ralenti élevé, plus de gaz sous la pedale sauf au regulateur en rappelant la memoire... :_d

    Alors, capteur ou pas capteur, VWseb, si tu peux me dire ce que tu avais comme soucis? :-M
     
  12. Publicité Annonceurs

  13. james

    james Vénérable

    Re : Moteur reste au ralentis, ne prend plus les gaz et voyant qui prechauff cli

    Salut,

    Que dit VAG-Com? Normalement tu va avoir un message qui te confirme un signal implausible du potentiomètre de pédale d'accélérateur.

    En tout cas, je suis 99% sur que ton problème provient de la: J'ai eu pareille sur la mienne il y à quelques années.

    J.
     
  14. Re : Moteur reste au ralentis, ne prend plus les gaz et voyant qui prechauff clignote

    En fait, la honte sur moi :oops:, j'ai pas vagcom, ce matin RAS sur la voiture, je l'ai prise 2 fois depuis hier soir, benh plus rien de particulier :_d Comme elle est encore agrantie 9000km, je vais aller faire un saut chez VW Angers avec ce diagnostic, je vous tiens au courant... :-M
     
  15. james

    james Vénérable

    Re : Moteur reste au ralentis, ne prend plus les gaz et voyant qui prechauff cli

    Ah donc pas de soucis: Ils vont vite voir le message d'erreur et te changer la pièce. Pour info, moi j'ai continuer à rouler une dizaine de jour après l'apparition de la panne. De temps en temps elle revenez, ce qui oblige de couper le moteur pour réinitialisé le système.

    Voila,

    J.
     
  16. LAULAU

    LAULAU Vénérable

    Marque:
    Audi
    Modèle:
    A6
    Date:
    10/1998
    Kilométrage:
    678000
    Code Moteur:
    AFB
    Puissance:
    150
    Re : Moteur reste au ralentis, ne prend plus les gaz et voyant qui prechauff clignote

    Salut,
    mon chef a eu le même symptôme que toi (bloqué a 1200Tours) je lui ai débranché le plus de la batterie pour voir
    puis rebranché trois heures environ plus tard et le problème avait disparu (il y a maintenant 3 ou 4ans)
    et depuis j'ai un copain qui avait le voyant d'huile qui c'était allumé il a fait la même chose avec la batterie et ça a marché (j'ai lu sur le forum qu'il fallait au moin 3/4 d'heure pour vider les condensateurs)
    je pencherais pour un bug, ce n'est peut-être pas la solution a ton problème mais ça coûte rien d'essayer
    A+
     
  17. LAULAU

    LAULAU Vénérable

    Marque:
    Audi
    Modèle:
    A6
    Date:
    10/1998
    Kilométrage:
    678000
    Code Moteur:
    AFB
    Puissance:
    150
    Re : Moteur reste au ralentis, ne prend plus les gaz et voyant qui prechauff clignote

    bonsoir
    as tu résolu ton problème?
    si oui quel était le problème.
    A+
     
  18. Re : Moteur reste au ralentis, ne prend plus les gaz et voyant qui prechauff clignote

    Bonsoir, non, j'ai pas pris le temps, la voiture refonctionne nickel, je vais l'emmener chez VW la semaine prochaine, avec les fêtes, les heures sont précieuses... :-]

    Je vous tiens au courant... Bonnes fêtes de fin d'années. -:party2:-
     

Partager cette page

Chargement...