1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

moteur tdi 130

Discussion dans '1.9L (4 cylindres)' créé par chieko972, 7 Mai 2012.

  1. slt les amis j'ai un probleme avec ma voiture fonctionne tres bien et subittement elle s'eteint mais aucun voyant ne s'allume au tableuau disant que j'ai un defaut essai de la demmarer a la clef ne part pas obligation de l'embrayer aidez moi svp????????
     
    Tags:
  2. Publicité Annonceurs

  3. mecano971

    mecano971 Accro

    Marque:
    Seat
    Modèle:
    ibiza
    Date:
    08/2008
    Kilométrage:
    160000
    Code Moteur:
    BUK
    Puissance:
    160
    Re : moteur tdi 130

    Salut,

    Le démarreur essaye de lancer le moteur quand même ?

    A+
     
  4. Re : moteur tdi 130

    Hello,

    Je crois qu'il va falloir nous en dire plus, sur la panne.
    La voiture s’arrête a chaud à froid ou bout d'un certain temps suite à une action particulière ?

    Comme le dit mecano971 entend tu le démarreur lancé la voiture ? Ou alors ton démarreur à du mal à lancer la voiture ?

    :?
     
  5. Re : moteur tdi 130

    le demareur fonctionne tres bien c'est au bout d'un moment que sa le fais la voiture a le temps de se mettre a temperature normale (90)et puis paff quand sa arrive jai passé le diag et aucun defaut sauf sonde de temperature de carburant je l'ai changé aucun blem puis 3 jours après recommece j'ai changé le capteur pmh et le capteur arbre à came aussi toujours pareil parcontre j'ai retrouvé de l'email de fer sur le capteur pmh :evil: je me demande si c'est pas sa ki fais sa???
     
  6. isangrin2005

    isangrin2005 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Golf GTE
    Date:
    01/2015
    Kilométrage:
    8000
    Code Moteur:
    GTEBM
    Puissance:
    204
    Re : moteur tdi 130

    Les capteurs n'aiment pas la limaille !!!!!! c'est ce qui empèche le moteur de fonctionner correctement.
    Mais ce qui est anormale c'est que de la limaille de fer se promène à cet endroit :eek:
     
  7. Re : Re : moteur tdi 130

    sa c'est clair vu que c'est un moteur que j'ai acheté d'occaz!!!
     
  8. Re : moteur tdi 130

    Ouais c'est pas bon signe, je vais peut être dire une bêtise, t'a jeter un oeil a tes dents de volant moteur ou a ce de t'on démarreur peut être que le démarreur n'est pas adapté et du coup les dents se bouffent c'est juste une supposition, remarque ça ferait un sacré bruit au démarrage

    Ou alors limaille accumuler avec le temps qui ce colle sur le capteur, a tu essayer de le nettoyer et de voir si ça revient ?

    :_d
     
  9. Re : moteur tdi 130

    je pense que le demarreur n'a rien le volant moteur aussi.le capteur est baigné dans l'huile sur le vilbrequin et sa fais 7 mois que j'ai le moteur je l'ai deja vidangé deux fois pas remarqué qui yavait de limaille
     
  10. Re : moteur tdi 130

    ok je sors il est sur le vilebrequin.
    :p
     
  11. dom57

    dom57 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    11/2002
    Kilométrage:
    217185
    Code Moteur:
    AWX
    Puissance:
    130
    Re : moteur tdi 130

    bonjour, pour le capteur, vu que Bidon tdi à fait un diag et qu'il ni y à aucun défaut,il faut voir ailleurs si non le diag aurait donner"
    transmetteur de régime moteur (G28) , - Signal implausible - Intermittent, pour le capteur arbre à cames ont aurait le défaut G 40 mais cela n’empêche pas de demander , le calculateur prend le signal du capteur volant moteur G 28, mais bon difficile de faire un dépannage à distance, bonne soirée.
     
  12. Publicité Annonceurs

  13. Re : moteur tdi 130

    merc l'ami
     

Partager cette page

Chargement...