1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

moteur V6 AKN ne démarre plus !!

Discussion dans 'V6 (6 cylindres)' créé par ofli, 9 Janvier 2012.

  1. Bonjour à tous,

    Je suis tombé en panne hier avec ma titine "passat moteur v6 AKN" boite manuel, et elle ne veut plus démarré.
    J'ai un amis qui a mis son VAG et le code défaut est 01265 qui correspond apriori à l’électrovanne EGR, ça me semble bizarre !! :?
    Je l'ai débranché et idem.

    Je vais essayer de voir l'arrivé du gasoil via le filtre à gasoil et la pression du gasoil via les injecteurs.

    Quelqu'un a t'il une idée sur l'origine de la panne ? , j'ai vu sur le forum le propbleme eventuel de la PI !

    merci de votre aide
     
    Tags:
  2. Publicité Annonceurs

  3. Re : moteur V6 AKN ne démarre plus !!

    Oui, si un V6 ne démarre, généralement c'est à cause de la pompe à injection, mais le code défaut ne correspond pas du tout, normalement c'est 1318.
    Essaie de voir le volet d'admission, si il n'est pas fermé.
     
  4. Re : moteur V6 AKN ne démarre plus !!

    salut comme le post au dessus tu a un volet commandé par depression situé a l entrée de la tubulure d admission en alu si il est bloqué en position fermé impossible de demarrer
     
  5. Re : moteur V6 AKN ne démarre plus !!

    à quelle niveau tu peux me montrer une photo ?
    je ne vois pas ?
    merci
     
  6. Re : moteur V6 AKN ne démarre plus !!

    En pièce jointe...
     

    Fichiers attachés:

  7. Re : moteur V6 AKN ne démarre plus !!

    Salut,

    Je ne pense personnellement pas que le code 01265 relatif à l'EGR empêche de démarrer.
    Concernant les problèmes d'alimentation en GO , voir les code 01318, 01441 et 01442 dans le fichier joint.
    Il y a d'ailleurs tous les codes de panne possibles du moteur V6 TDI avec leurs symptômes et remèdes que j'ai extraits d'ELSAWIN.

    La suggestion de Pti lolo concernant le volet d'admission est judicieuse surtout quand tu as vu la longueur de durite et le nombre de raccords emmanchés entre lui et son électrovanne. Ce volet est donc commandé par une électrovanne N239 (à côté de la N18 sous le cache noir du réservoir de direction assistée). La source de dépression est commune entre la N18 et la N239. Si une petite durite a cassé entre la N239 et le volet de coupure, cela ne génère pas de code de panne relatif à l'EV mais le volet étant en permanence fermé empêche le démarrage. Le diagnostic ne contrôle que la partie électrique des capteurs et actuateurs (résistance, isolement, comparaison des signaux issus des capteurs qui sont retransmis vers le calculateur moteur puis comparés à des valeurs mémorisées en cartographies)
    @+
     

    Fichiers attachés:

  8. Re : moteur V6 AKN ne démarre plus !!

    Bonsoir,

    Je viens de contrôler la volet d'entrée de la tubulure d'admission elle est ouverte.
    J'ai débranché l'arrivé de GO sur le filtre à Go est j'ai rien, pas de GO ?
    Je me dirige vers la pompe à carburant dans le réservoir et j’entends rien , elle ne tourne pas, je pense qu'elle est HS ou peut être un relais ou fusible ?
    Je n'ai pas de tension (12v), je crois que la tension est donné une fois que le moteur démarre ?

    Le VAG COM me donne aucun défaut ?
    Est il possible de branché la pompe à carburant en direct ?

    merci pour les infos.
     
  9. Re : moteur V6 AKN ne démarre plus !!

    Salut,

    S'il n'y a pas de code de panne, c'est que la pompe G6 dans le réservoir est bien alimentée ou que le niveau du réservoir est au dessus de la moitié.

    Quand le niveau passe sous la moitié, la pompe G6 est alimentée. Elle effectue le transfert de carburant dans une cavité qui doit toujours être remplie (cette cavité est remplie naturellement lorsque le réservoir est au dessus de la moitié par le principe des vases communicants).
    S'il n'y a plus de gazole à pomper dans le réservoir ou si la pompe G6 tombe en panne, un détecteur de niveau (G210) implanté dans la cavité informe le calculateur moteur en cas de pénurie. (La valeur ohmique change selon qu'il y a ou non du carburant).
    Lorsque le calculateur moteur reçoit l'information "plus de carburant", il coupe l'injection par commande du calculateur de pompe J399.
    Ceci a pour effet de générer le code 01441.
    Si tu veux contrôler le fonctionnement de la pompe de carburant G6, il faut vérifier l'état du fusible S228 et retirer le relais J17 (voir schéma joint) et faire un shunt entre ces 2 bornes de puissance au niveau du socle de relais (cela simule un état fermé du contact de puissance de J17 lorsque les conditions requises sont réunies pour son fonctionnement.
    http://www.vag-technique.fr/index.php?action=dlattach;topic=18563.0;attach=25762
    Mais à mon avis, le problème ne vient pas de là, sinon, je le répète, tu aurais le code 01441.
    Es-tu sûr de l'étanchéité des raccordements de gazole au niveau de la pompe et du filtre à gazole : on dirait que le circuit s'est désamorcé.
    @+
     
  10. Re : moteur V6 AKN ne démarre plus !!

    Bonjour,

    Après plusieurs vérifications, fusible 28, relais 373 et contrôle de tension 12v sur la pompe, remplissage de la "cavité" par un plein de GO,j'ai eu le code défaut 01268 "pompe à injection", diagnostique la PI est HS, d'après mes recherches ce serais la partie calculateur apriori ?
    Il y a le membre VP44 qui les répares je crois, y a t'il des personnes qui ont fait réparé chez lui ? quelle est le retour ? est ce fiable ?
    merci de vos réponses . ;)
     
  11. Re : Re : moteur V6 AKN ne démarre plus !!

    Salut,

    Attention : le code de panne pour le driver de la pompe est le 01318. Le code 01268 concerne le circuit du régulateur de débit (l'électrovanne de débit N146 est alimentée par le driver qui lâche habituellement). A ce sujet, quel était le message accompagnant le code 01268 ?
    D'après le fichier joint, ce serait plutôt l'électrovanne qui est HS (mais je n'y crois pas énormément). Je porterai plus pour un problème de cablage entre le driver dans le calculo de pompe et l'électrovanne N146 qui présenterait un court circuit ou une coupure. Fais- toi quand même conseiller par VP44 qui a surement déjà été confronté à ce cas. Surtout, inspecte bien les bouts de fils qui vont entre le calculo et l'EV N146 car souvent il n'y a plus d'isolant sur l'âme des fils, ce qui créé un court circuit franc.

    En ce qui me concerne, j'ai envoyé 2 personnes vers VP44 qui ont été satisfaites de sa prestation (faible temps d'immobilisation, transparence des prix, bon conseiller et disponibilité vis à vis de ses clients).

    L'électrovanne N146 est celle qui est vissée entre les 6 tuyauteries de sortie de la pompe.

    Je le répète, vérifie si les 2 fils qui l'alimente ne sont pas en court-circuit entre eux. S'il s'agit bien d'un court circuit, il se peut aussi que le driver (transistor qui, quand il est HS, provoque le code 01318) ait subit une surintensité, ce qui peut l'avoir cramé ou du moins bien endommagé aussi, ce qui laisserait présager le code 01318 à plus ou moins long terme.
    @+
     

    Fichiers attachés:

  12. Publicité Annonceurs

  13. Re : moteur V6 AKN ne démarre plus !!

    J'ai oublié de mentionner le code 01318 que j'ai eu aussi lors du diag.
    Je vais quand même vérifier le câblage.
    merci pour l'info
     
  14. Re : moteur V6 AKN ne démarre plus !!

    Ah bah si tu as le 1318, alors oui il n'y a plus d'hésitation, c'est bien l'ECU de ta pompe qui est HS.
     
  15. Re : moteur V6 AKN ne démarre plus !!

    je pense acheter une PI car pour la réparation du calculateur j'ai un doute sur la fiabilité et la durée de vie ? :?
    Est il nécessaire de reprogrammer la clé ? ou autres ?
    Je recherche une PI en échange standart , avez vous des bons plans en prix et fiabilité ?

    Le meilleur prix que j'ai trouvé est 1000€ garantie 24 mois.

    http://www.leboncoin.fr/equipement_auto/270537081.htm?ca=12_s


    merci
     
  16. Re : Re : moteur V6 AKN ne démarre plus !!

    Salut,

    Sauf que si le code 01268 a été enregistré en plus, c'est qu'il y a un problème d'isolement dans le câblage allant vers l'EV.
    Une coupure de fil n'aurait pas cramé le driver puisque lorsque le fil se coupe, il ne passe plus d'intensité et le driver est préservé.

    S'il y a bien ce court circuit, le fait de dépanner le driver ne suffira pas.
    Il y a même de fortes chances que le nouveau driver recrame aussitôt puisque la cause racine n'aura pas été traitée.
    Défaut d'isolement (la cause) = surintensité = surcharge du driver puis destruction (effet).

    Pour régler la cause (le court-circuit), il faut :
    1- isoler les fils à nu d'une manière ou d'une autre (gaine thermo...),
    2- mesurer la valeur ohmique entre les 2 fils allant à l'EV N146 (quelques ohms).
    3- mesurer la valeur d'isolement entre un des 2 fils allant à l'EV N146 et la masse du corps de pompe : la valeur ohmique dans ce cas doit indiquer l'infini ou une valeur importante d'isolement (affichage "1").

    Pour régler la conséquence, il faut avoir au préalable avoir réglé la cause sinon, c'est rebelote pour le driver.
    Je suppose que notre ami n'est pas prêt à cramer 350 euros pour des prunes (c'est certainement pour cela aussi que VP44 souhaite qu'on lui fasse parvenir le rapport de diagnostic joint avec le calculo de pompe).
    Vous comprendrez bien qu'on ne peut rendre perenne une réparation de driver si le code 01268 a été enregistré en plus : c'est comme si on avait laissé le loup dans la bergerie et que l'on remplace les moutons au fur et à mesure qu'ils se font bouffer.
    @+
     
  17. Re : moteur V6 AKN ne démarre plus !!

    Salut,

    Je vais vérifier cela se week-end , je vous tiens au courant.
    :D
     
  18. Re : moteur V6 AKN ne démarre plus !!

    Bonjour,

    Après vérification des câbles de l’électrovanne , je n'ai pas vu de problème particulier.

    Je vais donc changer la PI se week-end.

    Y a t'il besoin de programmer le calculateur ( passat de 09/2001) ?

    merci d'avance ! ;)
     
  19. Re : moteur V6 AKN ne démarre plus !!

    Bonjour,

    Tous compte fait je vais changer moi même le composant électronique qui serai en panne avant de changer la PI.
    Y a t'il un fournisseur du composant fiable ? et rapide ?
    un topic du chgt du composant ?

    merci à tous.
     
  20. Re : moteur V6 AKN ne démarre plus !!

    Salut Ofli,

    Regarde ce sujet pour le remplacement du composant (IRLR2905BPF)
    ]http://www.vag-technique.fr/index.php?topic=15392.msg145083#msg145083
    Pour les TO qui grillent à répétition, regarde aussi ce sujet
    ]http://www.vag-technique.fr/index.php?topic=21903.0
    Tu trouves le composant chez Conrad ainsi que la colle thermoconductrice "adhesive silver" en 2 tubes de 3,5 gr chacun ici http://www.conrad.fr/colle_thermoconductrice_arctic_silver_p_48674_48743_584195_1004126
    Voilà, espérant que ces infos te suffisent.
    Pour d'autres infos, tape "VP44" sur ton moteur de recherche. informe toi également sur d'autres marques telles qu 'OPEL qui ont la même pompe.
    @+
     
  21. Re : moteur V6 AKN ne démarre plus !!

    Salut vénérable,

    Avant de retirer le composant du driver, je compte le contrôler. Je ne sais pas qu’elles sont les valeurs en Homs ou tension que je dois avoir entre chaques bornes ? peux tu m'éclairer sur le sujet ?

    merci :?
     
  22. Re : Re : moteur V6 AKN ne démarre plus !!

    Salut Ofli,

    Quand on remplace le transistor d'origine, c'est qu'il est déjà mort et je ne connais pas ces caractéristiques.
    En revanche voici celles du nouveau en fichier joint
    @+
     

    Fichiers attachés:

Partager cette page

Chargement...