1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Ne démarre plus ...

Discussion dans 'Moteur TDI' créé par gaston83, 29 Juin 2010.

  1. Bonjour à tous,

    Je possède une Audi V6 TDI Quatro. Mon problème, elle ne veut plus démarrer. La veille, je l'ai utilisée toute la journée et le lendemain matin, impossible de la mettre en route.

    Je suis électronicien de métier mais sans schéma, c'est pas évident tout de même. Est-il possible de trouver la doc technique de ce type de véhicule et plus particulièrement la partie électrique.

    J'ai parcouru pas mal de forum et bien sûr on parle souvent de la pompe qui se trouve dans le réservoir et aussi de la pompe à injection.
    J'ai donc testé la pompe du réservoir en premier lieu. Je l'ai donc branchée en direct sur le 12 volts et elle tourne donc déjà elle n'est pas grillée mais je n'ai aucun débit au niveau du filtre à gasoil. Je pense qu'il faut la réamorcer mais comment fait-on ?

    Merci pour votre aide.
    A bientôt
    Georges
     
    Tags:
  2. Publicité Annonceurs

  3. slinouille

    slinouille Administrateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Tiguan
    Date:
    12/2009
    Kilométrage:
    120000
    Code Moteur:
    CFFB
    Puissance:
    140
    Re : Ne démarre plus ...

    Salut,

    :p5

    Pour ce genre de soucis, il te faut impérativement faire un diagnostique car les pistes sont nombreuses (meme si cela sent un peu la pompe à injection ).
    Je te conseille donc de faire ce diag avec vagcom et de nous faire part des erreurs rencontrées.
    Fais également une petite recherche sur le forum concernant cette pompe et tu y trouveras de nombreux fils de discussions qui pourraient t'aider ;)

    Tiens nous au courant

    SliN
     
  4. Re : Ne démarre plus ...

    Bonjour Slin,
    et :-M de me répondre.

    Effectivement, j'ai écumé pas mal de forums et il est vrai que ce genre de soucis est souvent évoqué mais les solutions pratiques sont répétitives et en fait ne donnent pas ou peu les infos directes à la question posée.
    J'ai mon Audi depuis 2003 et évidemment aujourd'hui quand je soulève le capot, he ben, je ressemble plus à une poule devant un chéquier qu'à autre chose. :_d.
    J'ai aussi une vielle Dame (Fiesta de 1984, là c'es un régal :-S2) mais l'A6, c'est autre chose.
    Alors maintenant la question : j'ai vu que "vagcom" permet de diagnostiquer les pannes. Comment se le procurer et je pense surtout à la connectique ?
    Pour ma question sur le premier post, à priori la pompe que l'on voit dans le réservoir sert au transfert de carburant d'une partie du réservoir à l'autre. Ce serait donc la pompe à injection (VP44) qui assurerait l'aspiration du gasoil. Mais voilà quelle est la meilleure solution (à part de dévisser les arrivées sur les injecteurs et voir si le gasoil arrive) pour vérifier si la dépression fabriquée par la VP44 est suffisante pour aspirer le carburant ?

    A bientôt..
    Georges
     
  5. marcel cirozz

    marcel cirozz Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    golf
    Date:
    02/1998
    Kilométrage:
    180000
    Code Moteur:
    alh
    Puissance:
    140
    Re : Ne démarre plus ...

    ebay est ton ami, une version 409 ou 311 (KKL) suffit dans tons cas, cherches "vagcom cable" dans ebay, tu en as pour 20€ environ.
    Pour le logiciel, on verra après
     
  6. Re : Ne démarre plus ...

    Re bonjour,

    Dans la communauté, y a-t-il un heureux pocesseur d'une A6 qui a fait des mesures électrique sur ce que je présume être les électrovannes qui commandent ou non l'arrivée du gas oil. D'après mes constatations, il y a deux électrovannes à l'arrière de la VP44. Je pense que l'une des deux doit servir à couper l'alimentation en gas oil de la pompe quand on arrête le moteur. Donc si l'une des deux électrovanne n'est plus alimenter en 12 volts (panne probable du calculateur) he ben, le moteur ne démarre plus. Est-ce que mon raisonnement tient la route ?

    A bientôt
    Georges
     
  7. marcel cirozz

    marcel cirozz Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    golf
    Date:
    02/1998
    Kilométrage:
    180000
    Code Moteur:
    alh
    Puissance:
    140
    Re : Ne démarre plus ...

    oui, regardes donc si ton electrovanne est alimentée et si oui démontes la et enlèves le plongeur situé à l'intérieur.
    si c'est ça, ça redémarre mais tu est obligé de caler le moteur pour l'arrêter

    mais bon, un petit diag ne fait jamais de mal, parfois un défaut intéressant remonte et aiguille bien la réparation
     
  8. Re : Ne démarre plus ...

    Bonjour,
    Merci pour ta réponse.
    Je présume que l'électrovanne est celle qui se trouve à l'arrière de la VP44 au milieu des six sorties allant aux injecteurs ?
    A+
     
  9. Re : Ne démarre plus ...

    Re,
    .... et en ce qui concerne le Vagcom et son cable, ça y est je suis sur le coup. Bien entendu, un diagnostic vaut mieux que la spéculation ;)
    A+
     
  10. Re : Ne démarre plus ...

    Bonsoir ,la pompe se trouvant dans le reservoir est une pompe a jet aspirant qui permet de remplir en permanence un cuvelage afin d eviter qu elle dejauge en courbe ou en pente.Dans un premier temps,est ce que le tuyau transparent arrivant à la pompe est bien remplit de gazoil?Il serait bien aussi de pouvoir interroger l appareil de commande moteur afin de voir vraiment ce qu il y a de consigné car effectivement,les pompes d injection est un probleme recurant mais ne pas se fier aux apparences.Bonne recherche!
     
  11. Re : Ne démarre plus ...

    Bonsoir,

    Pour Marcel,

    "oui, regardes donc si ton electrovanne est alimentée et si oui démontes la et enlèves le plongeur situé à l'intérieur.
    si c'est ça, ça redémarre mais tu est obligé de caler le moteur pour l'arrêter
    "

    Je ne comprends pas trop là :? cela veut dire qu'il ne faut pas alimenter l'électrovanne en 12 volts pour que le moteur fonctionne ? ... et l'alimenter en 12 volts pour arrêter le moteur, ne serait ce pas l'inverse...

    A+
     
  12. Publicité Annonceurs

  13. marcel cirozz

    marcel cirozz Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    golf
    Date:
    02/1998
    Kilométrage:
    180000
    Code Moteur:
    alh
    Puissance:
    140
    Re : Ne démarre plus ...

    ah oui, petite erreur bien rectifiée de ta part, si on alimente en mettant le contact, le gazole peut passer
    oops j'ai oublié de relire avant de poster
     
  14. Re : Ne démarre plus ...

    Bonjour,

    Marcel, merci pour ta réponse ;)

    D'un autre côté c'était aussi faisable. L'électrovanne non alimentée en 12 volts pour que le moteur fonctionne et en terme de synoptique électronique il suffisait d'une tempo de quelques secondes provenant du calculateur de la pompe pour alimenter l'électrovanne pour stopper momentatnement l'arrivée du gas oil. C'était un tout petit peu plus compliqué mais rien de méchant.

    Comme dirait l'autre "çà c'est fait" passons à l'essentiel. J'ai trouvé un cordon interface pour l'Audi (merci Marcel pour notre ami Ebay - 8,84€ port compris)

    Dés que je le reçois je vous tiens tous au courant. Comme ça j'ai du temps pour repôlir mes phares qui sont devenus ternes que ça en peu plus :-_:
    A bientôt...
    Georges
     
  15. Re : Ne démarre plus ...

    Bonjour à tous,

    En ce qui concerne la câble que j'ai trouvé sur Ebay, c'est bon, il est reconnu à 100%.

    Je continu mes investigations sur le net. Je viens à l'instant de lire que le calculateur PSG5 ne se programme pas à l'instar du PSG16.
    Peut-on avoir confirmation de ceci ?
    A+
     

Partager cette page

Chargement...