1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Niveau Huile variant sur V10

Discussion dans 'V10 (10 cylindres)' créé par Maste78, 4 Août 2016.

  1. Maste78

    Maste78 Debutant

    Marque:
    Volkswagen
    Modèle:
    Touareg V10 12/2007
    Date:
    12/2009
    Kilométrage:
    223000
    Code Moteur:
    BLE
    Puissance:
    313
    Bonjour,

    Alors voila pour me faire un petit plaisir je me suis acheté un V10 touareg de 12/2007 224000Km
    la vidange était a faire donc banco 11,5L de 5W30 filtre huile et filtre Gasoil (très sale).
    je remets a zero et c'est partie.... et ***** la sonde d'huile ne fonctionne plus... bon rebelote vidange nouvelle sonde et la bien ***** idem la sonde fonctionne pas... trop drôle en faite y aune tempo de 100km après ouverture du capot...bref 100 km et hop elle re-fonctionne.
    après 500km plutôt de ville et nationales alerte niveau d'huile, je contrôle et ***** le niveau est super trop haut, je vidange l'excès par aspiration en me disant j'ai du en remettre de trop, et ***** 100km plus loin re niveau trop haut... snif j'ai donc une fuite de gasoil ?! sauf que aucune fumée, dans ce ne doit pas etre un injecteur d'autant que le moteur tourne rond (pas de vibration ou variation ou accoups) bon je ne prends pas de risque je rentre a paris par autoroute ave avoir vidangé l'excès (300km) j'en profite pour faire du sur-régime avec produit FAP et injecteurs dans le gasoil, arrivé a paris alerte niveau d'huile.... logique non ?! Sauf que la le niveau est trop bas !? et là moi je n'y comprends plus rien alors si l'une de vous a des idées je suis open
    j'ai préferé le laisser et repartir avec ma super twingo 1.2 de 98 plutôt violantes les accelerations LOL

    au plaisir de vous lire
     
    Tags:
  2. Publicité Annonceurs

  3. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Salut,

    Moteur froid voiture bien à plat met le niveau à la moitié et roule pour voir ce qu'il ce passe.

    Effectivement le faite d'ouvrir le capot donne le signal que le niveau à été contrôlé .

    @+
     
  4. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Bonjour Maste

    La sonde donne la tempêrature de l'huile . En digital sur le bloc instruments .

    Le mano contact de pression d'huile allume une alarme en rouge et déclenche une alarme sonore .

    100 km àprés la fermeture du capot , le bloc instrument effectue une analyse de l'huile en surchauffant la sonde et en mesurant sa vitesse de retour à la tempêrature normale du moteur . Si l'huile est trop vielle ou trop diluêe par du gazole ,ou de mauvaise qualité , la pression d'huile s'allume en orange àvec alarme sonore .

    Si le niveau d'huile est trop haut ou trop bas , la pression d'huile s'allume en orange .

    L'huile 5/30 est actuellement la plus mauvaise huile de synthése disponible sur le marché....

    De quelle alarme s'agit'il ????SVP....
     
  5. Maste78

    Maste78 Debutant

    Marque:
    Volkswagen
    Modèle:
    Touareg V10 12/2007
    Date:
    12/2009
    Kilométrage:
    223000
    Code Moteur:
    BLE
    Puissance:
    313
    Bonjour, et merci pour vos aides.

    Alarme niveau d'huile (Orange) les 3 fois, mais la sonde ne donne pas la temperature, car, a chaque fois que je contrôle le niveau .... bingo re 100km
    et vu qu'il est
    C'est très chiant et très c.n, il faut aussi remettre du lave glace de temps en temps et contrôler son niveau d'huile c'est une opération classique.
    Enfin savez vous si on peut neutraliser ou raccourcir les 100km ? (j'ai VCDS)

    pour le contrôle de l'huile, je vais recommencer le matin (une nuit elle sera bien froide) je suis sur un plan assez plat et plan mais ce n'est pas une dalle béton nickel de niveau, j'ai un niveau (assez grand 1M) je vérifierai le sol, du coup je vais remettre de l'huile pour etre au milieu de la zone hachurée sur la jauge.

    puis j'irai me balader en ville et je verrai bien si le niveau augmente l'idée étant de se garer toujours au meme endroit afin que le test du niveau se face sur une base constante.
    Au cas ou "si" je pense que ma batterie accessoire (sous le siege est out) si je fais 3 trucs (ouvertures coffre électrique etc etc) le démarrage keyless déconne, donc démarrage à la clé)
    Du coup en attendant de changer la batterie je n'utilise plus que la clé est ce que ces démarrages ratés ont pu injecter du gasoil non brulé dans l'huile ? en tout cas pas de fumée au démarrage. Ni au ralenti ni a haut régime, ni aux accélérations (un peu de particule mais normal) ni aux retour au ralenti. le contrôle pollution du CT est nickel

    Je n'ai pas trouver de moyen de tester les injecteurs du le V10, du coup j'ai peur que la fuite ne soit pas nécessairement dû aux injecteurs.
    J'ai lu que les joints d'admission gasoil pouvaient etre source de fuite dans l'huile moteur idem pour les deux pompes ?
    Comment tester SVP ?
    J'avais une A6 C6 3.0 VCDS donnait bien les valeurs des injecteurs ce qui permettait d'identifier que c'était bien eux
    EN meme temps elle fumait blanc/gris au ralenti... 3 sur 6 on a changés donc les 6.

    Je recherche la procedure de montage des injecteurs sur le V10 et je ne l'ai pas trouvé sur Elsavin ?? (installé sur mon pc portable avec lequel je vous écris)

    encore merci a vous
    NB : j'ai préféré déposer mon beau touareg à la maison et ne pas partir en vacances avec donc les testes se feront a mon retour vers le 15 ou 16 Aout.
     
    Dernière édition: 5 Août 2016
  6. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
  7. Maste78

    Maste78 Debutant

    Marque:
    Volkswagen
    Modèle:
    Touareg V10 12/2007
    Date:
    12/2009
    Kilométrage:
    223000
    Code Moteur:
    BLE
    Puissance:
    313
    Bonjour et merci je vais lire ça avec attention ;)

    J'ai trouvé des choses très intéressantes surtout FREX donc j'ai demandé des codes pour acceder à sa base mais je suis resté sans réponse ? du coup les liens ne fonctionnent pas.

    d'avance merci
     
  8. Maste78

    Maste78 Debutant

    Marque:
    Volkswagen
    Modèle:
    Touareg V10 12/2007
    Date:
    12/2009
    Kilométrage:
    223000
    Code Moteur:
    BLE
    Puissance:
    313
    Deja de retour ;) j'ai dévoré ce tuto ! et celui de la refection distrib / moteur,
    cependant, malgré les KM (250000km) FREX ne change pas les injecteurs pompes ??
    J'ai vu juste le changement des joints ! je suis surpris vu le coup de la main d'oeuvre de prendre le risque d'avoir un injecteur qui fuirait,
    et comme moi je suspecte fuite(s) injecteur(s) ça m'interpelle.

    Y a-t-il un moyen de contacter FREX ?

    Merci
     
  9. Maste78

    Maste78 Debutant

    Marque:
    Volkswagen
    Modèle:
    Touareg V10 12/2007
    Date:
    12/2009
    Kilométrage:
    223000
    Code Moteur:
    BLE
    Puissance:
    313
    Bonjour,
    après lectureSSS des tuto à gogo et des docs qui étaient avec, ma compréhension du V10 a grandement augmenté !
    Au final, je me dis c pas possible que Elsawin ne traite pas le sujet des injecteurs, et, effectivement j'ai trouvé directement.
    Le réglage des injecteurs sur un moteur BLE est différent (desserrer de 180° et non 225° comme pour le moteur de FREX) il faut aussi un comparo-mètre pour s'assurer d'être bien au point le plus bas, et vérifier la valeur du décalage là aussi différente.

    Si j'ai bien compris, et si ma fuite de gasoil se confirme, vu que je n'ai ni fumée ni code erreur VCDS ce serait bien une fuite lié a un joint.
    Donc 20 joints toriques admission gasoil, joints des 10 injecteurs, ceux là pourraient etre sans dépose moteur ?!
    sinon voir joints pompes de gavage et la c dépose moteur ?!

    visiblement sur le V10 on compte sur les doigts des mains les opérations sans dépose moteur, du coup, si dépose moteur,
    je me dis qu'une fois sorti autant lui faire les trucs accessibles genre les sondes qui ne coutent pas grand chose sauf la dépose moteur...
    et peut etre aussi le haut moteur poussoirs etc mais le calage de la distribution a l'air compliqué

    a étudier
    déjà il faut s'assurer qui il a bien fuite gasoil dans le moteur, puis rechercher son origine ...
    voir un petit devis chez VAG histoire de savoir si le cout VS le faire soit même est rentable
    (achat des outils spécialisés, des pièces, (délais) + vidange + filtre huile)
     
  10. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Salut,

    Je veux pas te décourager mais cette voiture coûte une fortune à l'usage , la fiabilité est faible et les réparations hors prix.

    @+
     
  11. polo16v190

    polo16v190 Enthousiaste Membre du personnel

    Marque:
    Autre
    Modèle:
    Golf V R32
    Date:
    08/2008
    Kilométrage:
    109000
    Code Moteur:
    BUB
    Puissance:
    250
    Je confirme ce que dit CharlyDiag, que je salue.
    Mon voisin en a une, certes elle a 430'000km, mais franchement c'est toujours au garage, et je ne sais pas les sous qui y sont déjà passés, mais ça doit vraiment être énorme, vu le temps qu'elle passe au garage à chaque fois...
     
  12. Publicité Annonceurs

  13. Maste78

    Maste78 Debutant

    Marque:
    Volkswagen
    Modèle:
    Touareg V10 12/2007
    Date:
    12/2009
    Kilométrage:
    223000
    Code Moteur:
    BLE
    Puissance:
    313
    Bonsoir,

    Oui cette voiture coute un bras etc etc si vous passez chez VW car déjà de base il faut déposer le moteur pour plein d'opération pourtant simple.
    dépose et repose + les fluides + un petit coup de parallélisme donc déjà au prix de la MO chez VW .... + les pieces a plein tarif.....
    Sauf que je fais beaucoup par moi-même, ce qui est une grande source d'économie ET surtout il ne faut pas faire des économies qui coutent cher
    Exemple : changement des turbos sans changer les sondes Lamda (moins 100€ X2 sur Oscaro) mais pour les changer c'est dépose moteur...alors ça pique.

    Donc du coup si hélas j'ai une fuite elle est antérieure à l'achat et donc on sera sur un vise caché (panne non détectable à l'achat) aucune fumée, moteur tourne rond pas de vibration donc seule l'utilisation permet de détecter cette panne (500Km) ... (pas cool)
    Bref déjà un bon problème... dans tous le cas

    se sera dépose et changement de tous les joints et de tous ce qui doit être fait quand on a accès à un moteur de 225MKM car des sondes qui ont 10 ans et 225mkm risquent de claquer prochainement et économiser 50€ pour une sonde inaccessible sans dépose moteur .... sur ce model c'est risqué.
    Pour des fuites haut moteur sans ratés d'allumage ni fumée, etc ça doit etre un joint donc les joints d'admission (20 joints torique) 10 kits joints injecteurs, les joints des pompes de gavage, vidange de tous les fluides et des sondes accessibles que moteur déposé (de mémoire capteur à l'arrière du moteur) les sondes lamda sont récentes (selon le vendeur), ces opérations restent assez simple a faire (pas de calage de distrib)

    Apres, il a un l'option de reconstruire le moteur complètement (coussinets, segmentations, joint de queue, poussoirs tous les joints les Turbos etc)
    avantages : tranquille pour les 200MKM a venir, la plus grande difficulté c'est la distribution et son calage outils spécialisés et galère à faire même avec Elsawin

    voilà en même temps c'est une voiture passion, le plus gros moteur diesel du monde dans une voiture miam miam et franchement pour faire mieux c'est le W12 et la ça pique encore plus ;)
     
  14. Maste78

    Maste78 Debutant

    Marque:
    Volkswagen
    Modèle:
    Touareg V10 12/2007
    Date:
    12/2009
    Kilométrage:
    223000
    Code Moteur:
    BLE
    Puissance:
    313
    Re moi,

    Alors dans la série des trucs bizarres,
    Il ne démarrait plus cause plus de batterie accessoire, testée à 8volts...... donc morte (pas sur vous verrez plus loin)
    donc déjà pour ceux qui aurez a changer leurs batteries :
    Rappel : une batterie chargée sort du 12,7 ou 8 volts à 12.0volts elle est a plat

    1. Celle du coffre (rien de compliqué) sous la roue de secours dans un caisson plastique 4 boulons
    2. Celle accessoires est sous le siège conducteur
      1. retiré les deux caches plastique devant le siège ils laissent apparaitre deux vises embouts VW M10
      2. avant de deviser avancer le siège puis passer derrière et retirer les caches plastiques des glissières (sinon ils seront endommagées)
      3. deviser les deux vises, le siège bascule vers l'arrière et vous donne accès au coffre de la batterie (si plastiques glissières arrières présentent crac !!)
      4. il y a une vise torx qui maintient un guide d'air au milieu a deviser en 1er
      5. le coffre est fermé par 4 crochets 2 avant visibles 2 arrière au touché, libérer les 4 retirer le couvercle et hop la batterie est accessible.
      6. la batterie est retenue par deux blocages, boulons de 10 pour celui angle gauche
      7. idem avec prolongateur pour celui du milieu, puis on débranche les câbles
      8. 1er débrancher le pole moins, puis le pole plus
      9. la batterie est retenue par un griffe a l'avant donc par l'arrière en 1er puis avant elle pèse un âne mort et vous n'avez que peu de place !
      10. remontage sens envers mais attention moi elle m'a échappée et hop une frite de peau doigt ... Aye ! le sang ça tache l'intérieur crème ;)
    Et donc mon histoire reprend, Miracle elle marche.... non elle fonctionne ;) démarrage nickel je teste la batterie moteur allumé 13,6volts au ralenti
    et ne bouge pas quand j'accélère, au tableau 14volts bon ça doit etre bon (entre temps j'ai eu l'occasion de faire ce test sur V10 phase 1 13,6 13,7volts aussi)
    Bref le vendeur me certifiait que la batterie avait max 1 an alors malgré 7,8volts je la branche sur le chargeur.... 1jrs est 12, 89volts ... je la débranche et 1jrs plus tard ...12,89volts ! la aussi à 7Volts normalement la batterie devait etre morte ! Donc l'hypothèse c'est un consommateur.... ça va etre drôle a trouver
    Bon au final elle est sauve heureusement je n'avais pas de booster, donc, me voila équipé d'un booster dans le coffre LOL

    Bon j'ai roulé, je l'ai aussi laissée sans rouler 7jrs est pour le moment nickel donc le sujet semble réglé et alternateur semble recharger. Dans mon expérience normalement un alternateur sort 14Volts alors y a-t-il du pro de l'alternateur V10 la bête est refroidie par eau, triphasé, 190A
    du coup je suis surpris des 13,6volts mais c peut etre normal ?

    Au plaisir de vous lire

    Nb mon problème de niveau d'huile variant continu, je n'y comprend rien !
    Un coup pas Assez, puis trop puis pas assez ! à la jauge a froid et je n'ai ni remis d'huile ni retiré entre les mesures !
    idem toutes aides, idées de testes, seront bienvenues !
     
    Dernière édition: 11 Septembre 2016
  15. Dzhicham

    Dzhicham Nouveau

    Marque:
    Volkswagen
    Modèle:
    Touareg
    Date:
    01/2006
    Kilométrage:
    200000
    Code Moteur:
    Bac
    Puissance:
    174
    Bonjour débutant
    Est ce que ta jeter un œil au Carter d'huile ? Y'a peut être un truc qui gêne ou qui nage à l'intérieur ?(qui gêne soit la tige de la jauge soit le détecteur de niveau)
    Faut voir aussi la jauge si elle est à sa place ou pas .
    NB:si la batterie est faible ou morte tous qui électrique et électronique décone y compris le détecteur de niveau d'huile .
    À mon avis c'est le détecteur de niveau qui se trouve en bas du Carter est hors service
     
    Dernière édition: 9 Septembre 2016
  16. Dzhicham

    Dzhicham Nouveau

    Marque:
    Volkswagen
    Modèle:
    Touareg
    Date:
    01/2006
    Kilométrage:
    200000
    Code Moteur:
    Bac
    Puissance:
    174
    Ré salut Encore un truc
    Va voir s'il y a de l'eau dans le Carter une fois le niveau haut
     
  17. Maste78

    Maste78 Debutant

    Marque:
    Volkswagen
    Modèle:
    Touareg V10 12/2007
    Date:
    12/2009
    Kilométrage:
    223000
    Code Moteur:
    BLE
    Puissance:
    313
    Merci de vos retours,

    Alors la sonde du carter je l'ai changé elle est neuve,
    la vidange est très récente moins de 2000km et il n'y avait pas d'eau a ce moment la en tout cas.
    l'idée d'un truc qui se balade dans le carter a étudier
    La jauge en place ça a dire ? tu pourrais developper l'idée STP

    la je l'ai prise et aucune alarme.... 20 km pause 20 km

    Pour la batterie je te confirme avant changement c'etait le bordel ;) je n'ai pas encore fait un RAZ VCDS mais je le ferai a mon retour de weekend

    au plaisir de vous lire
     
    Dernière édition: 11 Septembre 2016
  18. Maste78

    Maste78 Debutant

    Marque:
    Volkswagen
    Modèle:
    Touareg V10 12/2007
    Date:
    12/2009
    Kilométrage:
    223000
    Code Moteur:
    BLE
    Puissance:
    313
    Tiens en y repensant la sonde neuve (achetée chez VAG) était différente la voila (photo) l'ancienne n'avait pas l'excroissance au bout elle me semblait légèrement plus grande que l'ancienne du coup je me demande si ça ne serait pas ça qui rendrait l'alarme plus sensible car c'est plutôt quand je la gare en pente vers l'arrière que j'ai l'alarme vers l'avant ça ne déclenche pas d'alarme
    upload_2016-9-11_19-2-44.png
     
    Dernière édition: 11 Septembre 2016
  19. Maste78

    Maste78 Debutant

    Marque:
    Volkswagen
    Modèle:
    Touareg V10 12/2007
    Date:
    12/2009
    Kilométrage:
    223000
    Code Moteur:
    BLE
    Puissance:
    313
    Bon, ce soir, je me lance dans le changement de l'interrupteur d'ouverture de la vitre du coffre (double hayon) sous d'essuie glace AR.

    Alors petit tuto :
    1. retiré le cache sans le péter pour cela a) pousser le vers le haut 2-3mm puis tirer dessus comme ça vous ne cassez pas les attaches.
    2. Deviser le boulon 13 qui retient l'essuie glace AR
    3. retirer le bras avec gros tourne vise plat faire levier a plusieurs endroit en secouant aussi le bras doucement et ça va venir !
    4. une fois libéré délivré (oups ma fille a 4 ans) ;) déviser l'écrou de 22 pour libérer l'interrupteur (il s'est surement coller avec le temps tourner droite gauche 2-3mm ça suffit c juste le décoller
    5. on passe à l'intérieur du coffre donc on l'ouvre on s'assoit en regardant le hayon
      1. retirer les deux caches sur les cotés retirer les deux vises torx qui retiennent la garniture du hayon
      2. dans les emplacements des prises de main au font il y a 2 vises noires torx
      3. déclipser la garniture en tirant les prises de mains vers vous et avec votre autre main retenez le hayon (sur le metal)
      4. il faut passer votre main entre la garniture et le hayon pour tirer sur un cable d'ouverture de secours de la vitre
        1. il est proche du milieu mais légèrement plus sur la droite on le tire vers le bas
      5. il faut retirer le cache noir, passer un gros tournevis faire levier pour libérer les clips
      6. deviser les 3 boulons de 10mm et retirer les supports métal
      7. déclipser l'interrupteur hop c'est fini !
      8. dans le sens inverse pour le remontage
      9. Nettoyage au minimum et graisser si possible (sans trop)

    coût sur le net en Allemagne 35+12 livraison NEUF
    ref : 7L6845227E
     
    Dernière édition: 11 Septembre 2016

Partager cette page

Chargement...