1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Votre avis ? Nom de dieux c'est quoi ces moteurs !!

Discussion dans '2.0L (4 cylindres)' créé par chom, 22 Septembre 2016.

  1. chom

    chom Nouveau

    Marque:
    Audi
    Modèle:
    A4 avant
    Date:
    03/2006
    Kilométrage:
    190000
    Code Moteur:
    BPW
    Puissance:
    140
    Bonjour à tous,
    bon ben voilà j'ai un aac + coussinets + poussoirs à changé sur un 2.0L tdi 140 BPW à bientôt 190000Km.
    Je n'en reviens pas ! j'ai eu pas mal de bagnoles fortement kilométrées et c'est la première fois que je me retrouve avec ce type de panne, même malgré un entretien méticuleux.
    Je viens faire appel à vos expériences, si vous avez une quelconque explication (mis à part un pb de lubrification)quant à cette usure plus que prématurée d'une pièces qui est censée faire la vie de la bagnole.
    Merci d'avance.
     
    Tags:
    slinouille apprécie ceci.
  2. Publicité Annonceurs

  3. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    salut,

    remplis dans ton profil infos voiture stp !

    Le défaut provient d'un défaut de conception tout simplement :vw:

    @+
     
  4. dragon31

    dragon31 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Tiguan sport bluemotion 2RP
    Date:
    12/2009
    Kilométrage:
    97000
    Code Moteur:
    CFFB
    Puissance:
    168
    Bonjour,
    si tu as une ou plusieurs cames abîmés, ainsi que les poussoirs correspondants aussi détruits, cela peux provenir d'un jeu non approprié dû à des poussoirs hydrauliques qui ne ce vident pas et qui restent en appui sur la came ou sur des poussoirs mécanique un jeu non respecté.
    Maintenant, si les coussinets sont touchés aussi, tu devrais tout de même contrôler à l'aide d'un mano ta pression d'huile lorsque tu aura remonté.
    On ne parle pas de lubrification, mais bien de pression au ralenti et en accélération.
    Ps: pense à remplir les informations véhicule sous ton avatar, cela évite de remonter au premier message pour vérifier le type exact.
    Bon courage, d'autres réponses vont arriver.
    Tiens nous informés.
     
  5. chom

    chom Nouveau

    Marque:
    Audi
    Modèle:
    A4 avant
    Date:
    03/2006
    Kilométrage:
    190000
    Code Moteur:
    BPW
    Puissance:
    140
    Bonsoir,
    merci de vos réponses Charlydiag et Dragon31.
    Ok dragon31, apparemment je n'aurais que la came échappement cyl n°1 bouffée et du coup poussoir aussi mais j'attends de démonter l'aac pour bien regarder les coussinets et les autres cames et poussoirs.
    C'est quand même hallucinant, elle aurait 350000km encore je pourrais admettre... ils ont dû mettre des poussoirs chinois pour faire des économies je vois que sa !!
    Par curiosité vous entendez souvent parler de prob comme sa ?
     
  6. spanky

    spanky Accro

    Marque:
    Audi
    Modèle:
    A4
    Date:
    08/2007
    Kilométrage:
    163000
    Code Moteur:
    BRD
    Puissance:
    210
    Salut !

    Le BPW et un 2,0L 8s si j'ai bien suivi donc un seul AAC et la conception est quasi, voir même, identique au 1,9L. Ce genre de panne peut arrivé, mais c'est loin d'être un problème très rependu. Il y a un souci connu au niveau des obturateurs des canaux d'huile sur les rampes des culbuteurs. Si l'obturateur se desserti et se fait la mal, ça créer un manque de pression d'huile et tu bouffe l'AAC et poussoir.
    Quid de l'entretien, c'est un première mains et tu es donc le premier proprio ? Entretien longLife tout les 30000km à la 5w30 ? (toujours préférer des vidanges à 15000km max et perso, toujours à la 5w40).

    Si aucun souci avec les obturateurs, peut-être songer à mettre un coup de nettoyant prèt-vidange ça fait jamais de mal.
     
    MacGUYvert apprécie ceci.
  7. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Bonjour

    +1 avec Spanky que je salue ,

    Les clapets anti-retour de rétention d'huile ( obturateurs selon Spanky ) ont la facheuse habitude de se déformer lors du changement d'huile : passer de l 'huile minérale à l 'huile de synthèse , ou l 'inverse , ce qui fait que la bille du clapet reste coincée fermée et empèche fortement la montée d'huile vers le haut moteur ....

    Ce clapet retient normalement l 'huile en haut du moteur à chaque arrêt , ceci pour ne pas vider totalement le circuit , afin de ne pas tourner trop longtemps sans huile , le temps que le circuit se réamorce après chaque démarrage ....

    Le moteur qui nous concerne a donc subi un changement d'huile , mais il aurait pu faire 350 000 Km sans problème , si dès le départ , on l 'avais mis en 5/40 ou même en 0/40 encore meilleure ......Voila pour le pourquoi du comment ....

    Maintenant il faudrait déculasser si besoin pour avoir accès à ce clapet anti-retour en vue de son remplacement ....
     
  8. chom

    chom Nouveau

    Marque:
    Audi
    Modèle:
    A4 avant
    Date:
    03/2006
    Kilométrage:
    190000
    Code Moteur:
    BPW
    Puissance:
    140
    Bonjour,
    merci à vous Spanky et MacGuyvert, donc si j'ai bien compris dans ce cas là, les coussinets morflent aussi voir d'abord et l'usure devrait être égale sur tous les paliers non ?
    Puis-je repéré ces fameux clapets sur Elsawin ? (culasse, cylindres?).
    Je vous tiens au jus début de semaine prochaine aprés autopsie ;).
     
  9. FruRider57

    FruRider57 Membre Donateur

    Te casses pas la binette, c'est "normal" ...

    C'est un problème connu en Allemagne car ce moteur le 2.0L TDI 140cv 8S DPF y est beaucoup plus répandu.

    Ce problème existait déjà en cas isolé sur TDI 130 et aussi très souvent sur TDI 150/160 mais jamais sur TDI 100.

    Conclusion, ces moteur 8S sont trop poussés au niveau des cames (trop pointues ?) et ça se bouffe, le 2.0L 140 16S n'a pas ce problème.

    Solution, effectivement l'huile à remplacer fréquemment (15.000 maxi) 5W30 507.00 cause FAP et vérifier la propreté des conduits de graissage.

    Tu trouvera des kits de remise en état de bonne qualité sur ebay.de pour 300 euros environ.

    Bon courage.
     
  10. FruRider57

    FruRider57 Membre Donateur

  11. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Rebonjour Chom

    Les clapets de rétention d'huile ne concernent que le haut du moteur , le bas moteur ne doit pas avoir souffert , sauf sur des mélanges d'huiles trop fréquent qui peuvent mener à une rupture du film d'huile par incompatibilité chimique !!!
     
  12. Publicité Annonceurs

  13. spanky

    spanky Accro

    Marque:
    Audi
    Modèle:
    A4
    Date:
    08/2007
    Kilométrage:
    163000
    Code Moteur:
    BRD
    Puissance:
    210
    Salut macguy !

    Non je ne parlé pas de clapet anti-retour mais bien d'obturateur ou bouchon si vous préfère qui sur sertis a chaque bout des rampes de culbuteurs d'injecteurs (ce qui se monte au dessus de l'aac).
    Si un se fait la mal la pression d'huile baisse et le cousiné se d'aac se trouvant en dessous et impacté. Il y a une note sur le forum (dans un de mes posts d'ailleurs) mais là je suis sur mon tel c'est pas simple a retrouver.
    Les 2.0L 16s n'ont pas le problème car le système et aussi totalement different.
     
  14. chom

    chom Nouveau

    Marque:
    Audi
    Modèle:
    A4 avant
    Date:
    03/2006
    Kilométrage:
    190000
    Code Moteur:
    BPW
    Puissance:
    140
    Bonjour,
    merci à tous pour vos lumières, verdict un seul poussoir défaillant, les coussinets d'aac sont nickels sauf ceux côté poussoir "grippé", la came correspondante est ultra bouffée c'est impressionnant que l'on aient rien senti avant !
    Ma question est maintenant : l'alésage du dit poussoir est un peu rayé/marqué et mon mécano me dit qu'il faut envisagé de remplacer la culasse ! pffffff c'est la ***** ! d'aprés lui si on remonte comme sa avec poussoirs et tout le toin toin neuf sa risque d'être bruyant et pas fiable.....
    Que feriez vous à ma place ??
     
  15. chom

    chom Nouveau

    Marque:
    Audi
    Modèle:
    A4 avant
    Date:
    03/2006
    Kilométrage:
    190000
    Code Moteur:
    BPW
    Puissance:
    140
    Sinon auriez vous une bonne adresse pour les pièces détachées de qualité parce que VAG c'est 750€ seulement l'AAC !?
    Encore merci à tous.
     
  16. menpat25

    menpat25 Nouveau

    Marque:
    Seat
    Modèle:
    Leon FR 2.0l TDI 170 Yvan Muller
    Date:
    05/2009
    Kilométrage:
    133000
    Code Moteur:
    BMN
    Puissance:
    170
    Salut ,
    Pour ma part j'ai eu le même problème sur ma Leon top sport 150 , problème connu chez seat usure de l'arbre a came avec le temps ça tape fort et craque , verdict poussoir hydraulique péter au cylindre numéro 1 ,encore je fait parti des chanceux (ou pas -:gne:-) il a péter a 220 000 kms en général c'est plus vers les 120 000 du coup j'ai remplacer par un aac renforcé , poussoirs et tout et depuis aucun souci pour info .
     
  17. FruRider57

    FruRider57 Membre Donateur

    Tu n'as pas lu mon post ???
     
  18. chom

    chom Nouveau

    Marque:
    Audi
    Modèle:
    A4 avant
    Date:
    03/2006
    Kilométrage:
    190000
    Code Moteur:
    BPW
    Puissance:
    140
    Bonjour,
    oui j'ai vu ton post et je t'en remercie, pense tu que la qualité est comparable à l'origine ?, tu en à déjà utilisé ?
     
  19. spanky

    spanky Accro

    Marque:
    Audi
    Modèle:
    A4
    Date:
    08/2007
    Kilométrage:
    163000
    Code Moteur:
    BRD
    Puissance:
    210
  20. chom

    chom Nouveau

    Marque:
    Audi
    Modèle:
    A4 avant
    Date:
    03/2006
    Kilométrage:
    190000
    Code Moteur:
    BPW
    Puissance:
    140
    Rebonjour, ok Spanky merci pour le rappel de ton post, sa fait du bien au moral de voir que cela arrive aussi au autres !!! sans être sadique hein!!
    Je pense mettre une culasse AMC complete avec AAC + poussoirs+soupapes+ guides etc....
    J'ai pas envie de prendre le risque de remonter avec la culasse d'origine et que mon poussoir s'use plus vite si il y a un peu de jeux dans l'alésage....
     

Partager cette page

Chargement...