1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

[Octavia] / plus d'antibrouillard AR

Discussion dans 'Equipements électriques' créé par Guillaume27, 8 Octobre 2009.

  1. Bonjour,


    Sur mon Octavia de 2002, il y a normalement 2 anti-brouillards à l'arrière.
    Ceux-ci fonctionnaient bien en 2007 (acquisition du véhicule).
    Je viens de la passer au contrôle technique : "anomalie de fonctionnement des antibrouillards AR".

    J'ai regardé les ampoules : elles sont bonnes. (test en continuité à l'Ohmmètre)
    Au passage, il s'agit d'ampoules BAZ15d 21W/4W à double filament et ergots décalés de 160°.
    - 1er filament 4W sollicité pour les feux de positions et les feux de route
    - 2ème filament 21 W sollicité pour les antibrouillard

    J'ai aussi regardé au niveau des fusibles : tout semble ok de ce côté là.
    J'ai regardé le schéma électrique sur une RTA ("So wird es gemacht") mais les numéros indiqués ne correspondent pas aux numéros inscrits sur l'interrupteur.

    Je me suis dit que ça pouvait venir de l'interrupteur de lumières (feux) qui possède 2 "étages" : un pour pour les anti-brouillards AV, l'autre pour les anti-brouillards AR.
    J'en ai donc acheté un sur Ebay (certifié fonctionnant à 100 %).
    J'ai monté hier cet interrupteur : j'ai toujours le soucis.
    Quelqu'un a-t-il déjà eu le même problème ?


    Merci d'avance,
    Guillaume F.
     
    Tags:
  2. Publicité Annonceurs

Partager cette page

Chargement...