1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

ODB éteint puis 3 bips au démarrage ?

Discussion dans 'Equipements électriques' créé par tignetan, 8 Novembre 2011.

  1. Bonjour à tous,

    Sur mon audi A3 sportback 2.0l TDI de 2005 (130000km) j'ai eu une panne aujourd'hui : lors de l'ouverture de la portière le compteur et l'horloge se sont éclairés mais pas l'ODB (ordi de bord). Je me suis dit qu'après un trajet de 30mn et éteignant tout ça reviendrait peut-être. En fait ça a empiré car non seulement l'ODB est resté éteint tandis que les éclairages compteur+horloge sont restés allumés (moteur pas démarré et bouton lumière non actionné!), mais en plus j'ai eu droit à 3 bips! Comme l'écran de l'ODB est éteint, impossible de savoir ce qu'indique l'alarme...
    2 infos qui peuvent ne rien avoir à voir avec la panne, mais on ne sait jamais :
    1/ j'ai un message de révision qui s'allume depuis 10 jours environ. Pas eu le temps d'aller au garage.
    2/ lors de l'ouverture de la portière lors de la première apparition de la panne, j'ai mon iphone qui s'est connecté en Bluetooth comme d'hab mais en général je ne peux écouter les messages vocaux et là j'en ai un qui est arrivé à ce moment et j'ai pu l'écouter sur les hauts-parleurs de la voiture ce qui na jamais été possible. Est-ce que la connexion Bluetooth a pu mettre le binz dans l'ODB?

    Merci pour votre aide !

    tignetan
     
    Tags:
  2. Publicité Annonceurs

  3. woundride

    woundride Modérateur Membre du personnel

    Re : ODB éteint puis 3 bips au démarrage ?

    Salut,

    Ta panne ne parait pas évidente au premier abord...
    Il faudrait "scanner" ta voiture pour voir les codes défauts qui remontent afin de pouvoir en savoir un peu plus...

    @++

    Charles.
     
  4. Re : ODB éteint puis 3 bips au démarrage ?

    J'imagine qu'il me faut donc passer chez Audi rapidement pour "scanner" la voiture (le boitier électronique?) avant que la panne ne dégénère (on ne sait jamais, ces 3 bips ne semblent pas de bon augure)
     
  5. Re : ODB éteint puis 3 bips au démarrage ?

    bonjour,
    les 3 bips peuvent correspondent a pas mal de choses.
    j'avais ce probleme de 3 bips , j'ai chercher un bon moment au résultat pas de réponses. enfin plusieurs réponses differentes...
    Pour mon cas les bips, était du a un probleme d'alimentation electrique: capteur abs débrancher.

    Pour ce qui est du scanner, essaye de voir si quelqu'un dans ta région n'a pas cette appareil.
    tu as une section sur le forum des possesseur de vag com.
     
  6. woundride

    woundride Modérateur Membre du personnel

    Re : Re : ODB éteint puis 3 bips au démarrage ?

    Salut,

    Comme te le conseille jerospy, regarde sur cette page si un membre peut te le faire :

    http://www.vag-technique.fr/index.php?action=ct_vagcom

    @++

    Charles.
     
  7. Re : ODB éteint puis 3 bips au démarrage ?

    Bonjour à tous,

    Merci pour vos réponses.


    Hier matin j'ai redémarré ma voiture et miracle la panne a disparu! Deux possibilités : soit c'est une panne qui est due à un problème électrique ou de capteur ou d'ordinateur de bord et elle va revenir, alors j'attends pour voir. Soit c'était du à cette histoire de connexion bluetooth avec mon iphone et alors c'est réglé (la perturbation aurait été remise à zéro en laissant l'ordi de la voiture coupé toute une nuit).
    Je reviens vers vous si la panne revient.

    Merci :D
     

Partager cette page

Chargement...