1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

pédale d accélérateur ne réponds pas

Discussion dans '1.9L (4 cylindres)' créé par crenardo, 25 Août 2012.

  1. bonjour a tous , voila j ai une GV tdi 105 de 2005 avec 170000 km et quand j appuie sur ma pédale d accélérateur d un coup plus rien et ma voiture se met au ralenti , je relâche la pédale , puis je repart et 2 mn plus tard , hop ça recommence , au vag plusieurs défauts apparaissent on efface tous , et la toujours le même problème capteur arbre a came apparaît , pensez vous que cela soit du a ce capteur , on me parle de la distri qui se serait peu être décale , j ai besoin d aide je vous remercie par avance
    :?
     
    Tags:
  2. Publicité Annonceurs

  3. MrIbiza2006Fr

    MrIbiza2006Fr Enthousiaste

    Marque:
    Seat
    Modèle:
    Ibiza 1.2 Tsi
    Date:
    04/2011
    Kilométrage:
    86000
    Code Moteur:
    CBZB
    Puissance:
    105
    Bonjour, poste ton resultat vcds ici, peut être le capteur a vérifié ( connectique, mauvais contacte, un coup de bombe nettoyant contacte ).
     
  4. pas de souci , je ferai tourner l info
     
  5. MrIbiza2006Fr

    MrIbiza2006Fr Enthousiaste

    Marque:
    Seat
    Modèle:
    Ibiza 1.2 Tsi
    Date:
    04/2011
    Kilométrage:
    86000
    Code Moteur:
    CBZB
    Puissance:
    105
    Est tu sur de ton code moteur : mvw ?? dans elsa je n'arrive pas a trouver ce code moteur .

    Pour contrôler le capteur d'arbre a came apparemment il faut vérifier:

    - Alimentation : ( tension : 5v ou 12 v continu ( dc ) ?? )
    Avec le contacte mis ??

    - Signal du capteur : ( 0 V 12v , 0v 12 v ?? alternatif ( ac ) )
    Mettre le contacte ?? , tourner lentement la poulie du vilebrequin, vous devriez obtenir 2 tension différente, une tension mini et une tension maxi .Si vous les trouver normalement le capteur est ok .


    Les infos trouvé ne sont pas du groupe vag, donc je n'ai aucune information pour le groupe vag des infos d'alimentation et signal capteur d'arbre a came, est ce que quelqu'un a une info la dessus ??
     
  6. c est la valise qui me dit qu il y a un défaut capteur arbre a came , et , il revient a chaque fois après l effacement des défauts sporadiques , le type : mvw
    de serie : wvw
     
  7. MrIbiza2006Fr

    MrIbiza2006Fr Enthousiaste

    Marque:
    Seat
    Modèle:
    Ibiza 1.2 Tsi
    Date:
    04/2011
    Kilométrage:
    86000
    Code Moteur:
    CBZB
    Puissance:
    105
    As-tu essayé de contrôlé le capteur comme décris plus haut, regardé la connectique ??
     
  8. voiture déposé chez le concessionnaire , je vous tient au courant
     
  9. voila réponse du garage , boitier gestion moteur hs , 2000 e de réparation ça fait mal
     
  10. MrIbiza2006Fr

    MrIbiza2006Fr Enthousiaste

    Marque:
    Seat
    Modèle:
    Ibiza 1.2 Tsi
    Date:
    04/2011
    Kilométrage:
    86000
    Code Moteur:
    CBZB
    Puissance:
    105
    Apparemment les boitier de gestion serait réparable ( d'après ce que j'avais lu sur auto plus ou autre part ?? ) .

    Voila un lien d'un site qui peux reparer un calculateur : http://www.electis-france.com/Produits/1/Calculateur-Moteur

    ( je ne connais pas le site internet ) , maintenant peut être qu'en faisant une recherche sur internet tu trouvera quelqu'un pas loin de chez toi qui peux les réparer.
     
  11. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    bonjour

    Comme le dit Mribiza le capteur d 'AAC G28 fournit un courrant ALTERNATIF à l 'ECU ( calculateur moteur )

    Mais j 'ai appris à l 'école, que le capteur était très rarement en panne lui-même, mais que les pannes venaient du faisceau de ce capteur et elles étaient de plusieurs ordres, mais principalement l 'on avait à faire à un signal faussé !!!!!

    Le faisceau est détorsadé ou torsadé différament de la disposition d'origine

    Le faisceau frotte et s'est dénudé sur une partie du moteur , culasse, cache moteur etc

    Le signal est faussé par un champ magnétique induit par l 'alternateur dont une diode du pont redresseur est " perlée " par le moto-ventilateur dont les charbons sont trop usés, moteurs de la clim .......

    L 'ECU considère que le signal n 'est plus exploitabe, et passe au ralenti .....

    Maintenant, commencer par remplacer directement un ECU à 2000E sans chercher ailleurs, c 'est fort de caffé .....
    Si l 'ECU était vraiment en panne, le moteur ne tournerai même pas au ralenti !!!!!!!!!!!!!
     
  12. Publicité Annonceurs

  13. désolé pas hs , mais défaillant
     

Partager cette page

Chargement...