1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Panne de compteur de vitesse.....c la *****!!!

Discussion dans 'Equipements électriques' créé par patkg, 12 Avril 2010.

  1. Salut à tous !! :-B>

    je vous expose mon soucis.......

    petit rappel, je possède une audi A4 B5, tdi 110 (moteur afn), quattro et qui affiche actuellement 394 000 kms......

    et mon petit problème actuel, car je n'avais rien eu de tel juqu'a maintenant, eh bien, c'est à croire que mon break n'as pas envie de passer le cap des 400 000 kms............ :eek:

    les faits :
    je roulais sur l'autoroute, régulateur de vitesse enclenché à 130 km/h (si si, c'est vrai !! :D), et d'un coup, un petit accoup du vehicule et le compteur de vitesse chute à zéro.........et ne redécolle pas....

    je fais une petite recherche sur le forum, je tombe sur un post qui parles d'un transducteur de vitesse au niveau de la boîte, juste au dessus de la sortie du cardan avg.......

    ni une ni deux, je demonte le bocal de LR afin d'atteindre plus aisement ce capteur......, je le sors de son logement, pas d'aspect exterieur etrange, la connection est bien présente dessus, les fils bon aspect, pas coupés ou effilochés... :D

    je rebranche le tout, nouvel essai routier, pas mieux.... :evil:

    je contacte un pote afin de la passer au Vagcom, entre autres défauts (qui ne sont plus la à ce jour), il me donne le défaut suivant :
    00625: vehicle speed signal
    27-00 implausible signal

    ce deafut est encore présent aujourd'hui...

    je me dis, c'est ptet juste le capteur qui est mort, je prends donc la ref dessus, pars chez Vag du coin, ils l'ont en stock, je l'achète, le monte,toujours pas ça..............30 euros dans l'c :-C



    une autre chose que j'ai remarqué quand je roule, mais qui n'est peut etre pas en liaison, j'ai un certain relais, à coté des fusibles, qui porte le numéro 267 qui claque bizarrement.
    en fait, je l'entends claquer, mais sous certaines conditions...
    il faut que la clim soit en fonction (auto ou manuel), et des que j'appuie ou relache la pédale de gaz, ce capteur fait clic..., chose que je n'entendais pas avant je pense......enfin, ça ne m'as pas marqué du tout..

    je viens donc vous demander votre aide, vos conseils, enfin tout ce qui pourra m'aider à trouver cette saleté de panne !!!

    car du coup, comme plus de compteur, plus de regulateur, l'ordinateur de bord me donne des infos erronées...........et la jauge à carburant n'est plus fiable du tout !!!
    des fois j'ai le plein, des fois le voyant de reserve s'allume.............bref, c'est la mouise !!!


    sinon, tout le reste fonctionne à merveille , aucuns voyants allumés ou quoi que ce soit !!!!


    d'avance merci !!
    :-M :-M
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Panne de compteur de vitesse.....c la *****!!!

    y a pas un ptit quelqu'un qui aurais une idée pour m'aider???? -:lov1:-

    :-M :-M :-M :-M
     
  4. Re : Panne de compteur de vitesse.....c la *****!!!

    Bonjour
    par curiosité ouvre ce relais et fais nous une belle photo , si y a un circuit imprimé , des 2 cotés la photo ;)
    le compte tours fonctionne ?
     
  5. Re : Panne de compteur de vitesse.....c la *****!!!

    "comme plus de compteur, plus de regulateur, l'ordinateur de bord me donne des infos erronées...........et la jauge à carburant n'est plus fiable du tout !!!
    des fois j'ai le plein, des fois le voyant de reserve s'allume.............bref, c'est la mouise !!!"


    j'avais exactement les mêmes symptomes que toi...
    Verdict: fils coupé au niveau du branchement transducteur de vitesse...
    Vérifie bien ce fils sur toute sa longueur (je sais, c'est vraiment pas accessible...)

    bon courage !

    Fred
     
  6. Re : Panne de compteur de vitesse.....c la *****!!!

    Pour jamo, oui,mon compte tour fonctionne normallement.....et ce fameux relais, oui, je vais l'ouvrir, mais apparemment, d'apres Ekta, ce relais sert de commande appareil coupleur electromagnetique, ce qui semble correspondre avec le fait que je l'entende claquer que lorsque la clim fonctionne...

    pour Fred, oui, j'avais lu ton soucis , j'ai regardé les 2 fils, mais jusqu'où je pouvais, cad, à l'endroit où ils rentrent dans un gros faiscaeu plein de fils.....

    vais continuer de chercher!!!!

    merci à vous !! ;)
     
  7. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : Panne de compteur de vitesse.....c la *****!!!

    Bonsoir a tous
    regarde tu doit avoir une masse ,un positif (15) et un signal
    pour reproduire ce signal tu peut le faire avec un relais 36 qui fait le meme signal carré
    ou alors teste la continuité du fil signal qui est au millieu
    Freddy
     
  8. Re : Panne de compteur de vitesse.....c la *****!!!

    en attendant tu peu toujours mettre le GPS si t'en as un pour voir la vitesse XD
     
  9. vmax

    vmax Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 2.5 TDI V6
    Date:
    05/1998
    Kilométrage:
    270000
    Code Moteur:
    AFB
    Puissance:
    150
    Re : Panne de compteur de vitesse.....c la *****!!!

    Bonjour à tous,

    J'ai exactement le même soucis sur ma voiture plus de compteur et plus de régulateur j'ai amené ma voiture chez Audi je suis sortie avec une belle facture de 900€ et 1 mois après j'ai toujours le problème je suis dégouté, en plus le garage et audi france ne veulent rien savoir.

    Quelqu'un pourrait-il m'aider sachant que mon bloc instrument et neuf d'ou ma grosse facture (Merci garage audi)

    @+
     
  10. Re : Re : Panne de compteur de vitesse.....c la *****!!!

    Heu ... y'a pas un fusible pour le compteur ?
    J'ai eu ça sur une A6 et c'était un fusible ...
     
  11. vmax

    vmax Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 2.5 TDI V6
    Date:
    05/1998
    Kilométrage:
    270000
    Code Moteur:
    AFB
    Puissance:
    150
    Re : Panne de compteur de vitesse.....c la *****!!!

    Bonjour brice07 je suppose qu'il y a bien un fusible mais comme ma panne et aléatoire je doute que celui-ci soit en cause mais merci pour l'idée.

    @+
     
  12. Publicité Annonceurs

  13. Re : Re : Panne de compteur de vitesse.....c la *****!!!

    Ben justement : contact aléatoire (corrosion par ex ?) sur le fusible , contact aléatoire .... sur le combiné !
    Alors c'est la premiere chose à changer ... juste au cas où ! :?:
     
  14. kxpunisher

    kxpunisher Locataire

    Re : Panne de compteur de vitesse.....c la *****!!!

    Salut je n'ai jamais eu ce problème mais si tu ne veux pas galérer à chercher la panne sache en tout cas que sur les passat a partir de 1997 on peut tester directement les aiguilles du tableau de bord sans rien démonter juste avec vag com comme ça tu sauras si ton combiné est hs (soudure défectieuse) ou si ton faisceau capteur est hs bon courage
     

Partager cette page

Chargement...