1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Panne moteur à chaud sur Passat TDI AWX

Discussion dans 'Moteur TDI' créé par diabolo77, 21 Juin 2010.

  1. Bonjour à tous,

    J'ai un soucis qui s'amplifie depuis plusieurs semaines sur ma Passat:

    A froid, pas de problème, le moteur fonctionne nickel, par contre, lorsque la T° d'eau approche les 90°C, le moteur se met à avoir des ratées, et fonctionne même de manière hérétique!
    Par contre, lorsque la T° d'eau est à sa valeur de fonctionnement (90°C) le moteur fonctionne de nouveau impeccable. :evil:
    Je n'ai le phénomène que le matin en partant au boulot et que le soir, en fait lorque le moteur a eu le temps de refroidir complètement.
    Serait-ce la sonde de T° d'eau qui pose problème? Comment la tester? En la débranchant? :?

    Merci d'avance pour vos réponses...
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Panne moteur à chaud sur Passat TDI AWX

    salut,regarde si la sonde est en defaut en 01 moteur ou 17 porte instruments,sinon ensuite regard de nouveau en 01 ,08 valeur de mesure,bloc 01 pour la valeur reel de la temperature.
    a+
     
  4. Re : Panne moteur à chaud sur Passat TDI AWX

    Bonjour Ced,

    Je n'ai pas de dispositif Vag-Com, par contre, il me semble que l'on peut lire ces valeurs depuis l'afficheur de la Climatronic?
    Si c'est le cas, pourrais-tu me rappeler la manip à effectuer?

    Merci pour ton aide,
     
  5. Re : Panne moteur à chaud sur Passat TDI AWX

    desole je ne connait pas la manip.
    ca ne me parle pas du tout
    a+
     
  6. Re : Panne moteur à chaud sur Passat TDI AWX

    Bon, je vais regarder quand-même les valeurs de résistance de la sonde d'après la RTA, en tous cas l'entrée porte instruments fonctionne correctement, car la valeur affichée à l'indicateur est stable...

    Il y a aussi une sonde de T° de gazoil en entrée de filtre, ce pourrait-il qu'elle pose également problème?
     
  7. Re : Panne moteur à chaud sur Passat TDI AWX

    il faudrait je pense faire un diag a la valise pour vraiment eviter d aller chercher dans tout les coins,car ton probleme au de la monter en temperature du moteur peut venir de beaucoup de chose.
    a+
     
  8. Re : Panne moteur à chaud sur Passat TDI AWX

    Ce serait le mieux, effectivement, le soucis, c'est que mon concessionnaire préféré, ne peut pas la prendre avant le 12 juillet!!! :cry:
     
  9. Re : Panne moteur à chaud sur Passat TDI AWX

    Bon,

    A force de chercher sur internet et surtout sur ce bon vieux forum, les symptômes de mon moteur ressemblent à des cas de mauvais contact sur les connecteurs des IP:

    - Moteur qui tourne comme une patate à chaud uniquement
    - Pas de voyant défaut moteur
    - Voyant d'ESP qui s'allume pendant les ratées
    - Pas de problème au re-démarrage après refroidissement partiel :?

    J'ai donc entrepris de déposer le cache-culbuteurs et de vérifier la bonne tenue des connecteurs des IP qui baignent dans l'huile...Oh surprise, je les ai débranchés sans la moindre résistance, même pas besoin d'une pince... :twisted:
    J'ai donc ouvert les connecteurs avec précaution et à l'aide d'un petit tournevis, j'ai légèrement refermé les boucles des petites cosses plates.
    Les connecteurs ont donc montré plus de résistance au re-branchement qu'avant.

    Remontage du cache-culbu demain soir, j'espère que j'ai mis le doigt sur la source du problème :--:
     

Partager cette page

Chargement...