1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Panne moteur essuie glace audi a3 (8p)

Discussion dans 'Equipements électriques' créé par haki92, 24 Août 2011.

  1. Bonsoir
    j'ai une audi a3 tdi de 2005 et j ai le moteur d essui glace qui ne fonctionne plus.j'ai teste le moteur sur une batterie 12v ainsi que deux autrres moteur que j'ai trouve d occasion mais toujours le meme souci
    jai le capteur de pluie en defaut

    j'ai bien vérifié les deux fusibles , le F19 et le fusible 16 , mais ils sont en bon état.
    j 'ai testé 2 moteurs d'essuie glace en 12 v dont un qui etait neuf, bizarrement aucun deux tournaient.Je me pose la question étant donné que le calculateur de l'essuie glace se trouver sur le moteur d'essuie ,celui ci ne se met pas en sécurité.
    ensuite je les ai testé sur le véhiculé mais en oubliant de fermer le capot,car il y a une chose qu il faut savoir,dont moi je ne savais pas, le moteur d'essuie glace ne fonctionne pas tant qu on a pas fermé le capot, sur une voiture traditionelle, les essuies glace fonctionnent capot ouvert.
    je voulais savoir si justement le capteur de pluie qui est en défaut ,ne fait pas fusible et mets egalement le moteur d'essuie glace en défaut.
    voici mes codes defauts si quelqu 'un a deja eu le souci


    je l'ai passé au vag com, et j'ai obtenu 3 codes defaut:

    01520 capteur de detection de la pluie et de lumiere
    004 aucun signal

    02071 - bus de donnéees local
    004 aucun signal

    00153 moteur d'essuie glace cote conducteur(v216)
    004 aucun signal
     
    Tags:
  2. Publicité Annonceurs

Partager cette page

Chargement...