1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Panne Sur Audi A3 (8P1) 2.0L 136Cv année 2006

Discussion dans '2.0L (4 cylindres)' créé par xXDr3amsloverXx, 19 Novembre 2013.

  1. Bonsoir à tous, je suis nouveau sur cette communauté et je me tourne vers vos avis car je suis face a un mur pour la panne de ma voiture
    En effet, Dimanche matin voulant prendre le volant de ma voiture, cette dernière a refusé de démarrer car semblerait il qu'avec le gros froid de la nuit précédentes la batterie se soit déchargé totalement. Suite à cela j'ai fait appel a mon beau frère qui a de grande connaissance en mécanique pour venir me dépanner avec un jeu de câble. C'est la que ça se complique car malgré les câble le voiture n'a rien voulu savoir. on a même tracté la voiture sur une cinquantaine de mètre, mais malgré cela elle n'a rien voulu savoir... Le témoin de préchauffage et de température reste allumé en continu et le ventilateur du radiateur s'active a une vitesse assez haute comme si la voiture était à chaud. Je suis bloquer avez vous une idée pour m'aider ou m’épauler ?? à ce jour l'achat d'une nouvelle batterie a été effectuer mais malgré ça la voiture reste immobilisée... Help :(

    _____
    Voiture concernée : Audi A3 - AYM - 2.0L TDI
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Panne Sur Audi A3 (8P1) 2.0L 136Cv année 2006

    Bjr xX, achat de la batterie chez Audi ??? il me semble qu'il y a une procédure spéciale d'échange de batterie.
     
  4. FruRider57

    FruRider57 Membre Donateur

    Re : Panne Sur Audi A3 (8P1) 2.0L 136Cv année 2006

    Bonjour,

    C'est le volet étouffoir d'admission situé juste avant la vanne EGR qui est H.S et qui empêche l'air de parvenir au cylindre.

    C'est un grand classique.

    Pour en être sûr c'est simple, lorsque tu met le contact, tu dois entendre le volet s'ouvrir. En déboitant le conduit d'air qui s'emboite dedans, tu dois même pouvoir sentir (attention les doigts) que le volet est fermé au repos et qu'il s'ouvre quand tu met le contact.

    Si ce n'est pas le cas, ton problème est localisé !

    - - - Mis à jour - - -

    C'est la pièce marquée par le rond bleu :

    http://images.forum-auto.com/mesimages/455980/2.jpg


    Tu peux tenter la réparation en ouvrant le petit capot sur le côté (attention au ressort) et en aspergeant la partie électrique avec du dégraissant qui sera à coup sur pleine d'huile car le joint séparant la partie mécanique de la partie électrique est moins bon que sur une bagnole des années 30.

    Il est aussi possible qu'ayant forcée à cause d'un contact électrique causé par l'huile, que la roue dentée soit cassée et là c'est mort.

    Pour prévenir le soucis, il faut percer un trou dans la carcasse du boitier au point le plus bas dans sa position dans la voiture pour permettre à l'huile de s'écouler.

    Sinon remplacement mais il coûte cher.
     
  5. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Panne Sur Audi A3 (8P1) 2.0L 136Cv année 2006

    Bonjour XXDR

    Débranche la sonde de LDR ( liquide de refroidissement ) G62 ou si double G2/G62 et démarre.

    Le calculateur d'injection passera immédiatement en mode "générique" , ce qui te permettra de démarrer la voiture....

    Car même tractée et avec une batterie neuve , si cette sonde est en défaut , le calcul de l'injection sera toujours en dessous du seuil d'inflamation du mélange air/gazole, et le moteur ne démarrera jamais !!!!
     
  6. Re : Panne Sur Audi A3 (8P1) 2.0L 136Cv année 2006

    si c'est comme chez Renault,Quand ton ventilo tourne a plein régime, c'est qu'il te manque une alim sur ton calculo ou que celui ci a planté…
     
  7. dragon31

    dragon31 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Tiguan sport bluemotion 2RP
    Date:
    12/2009
    Kilométrage:
    97000
    Code Moteur:
    CFFB
    Puissance:
    168
    Re : Panne Sur Audi A3 (8P1) 2.0L 136Cv année 2006

    Bonjour,
    la panne que FruRider57 a exposée m'est arrivé avec mon ancien Touran moteur BKD, mais j'ai eu de la chance, il c'est cassé volet ouvert et j'ai pu rentrer.
    La vapeur d'huile rentre dans le boitier électrique de commande, et grille!
    Il y as un tuto pour faire le trou au bon endroit sur la pièce neuve.
    J'ai monté un nouveau volet de marque pieburg, un coup de vag com pour effacer les défauts et c'est reparti.
    A vérifier !
     
  8. FruRider57

    FruRider57 Membre Donateur

    Re : Panne Sur Audi A3 (8P1) 2.0L 136Cv année 2006

    Exactement.

    J'ai vu une photo quelques part d'un volet neuf percé en usine mais il venait d'un site de vente sur internet et pas de VAG.
     
  9. Re : Panne Sur Audi A3 (8P1) 2.0L 136Cv année 2006

    Bon ben voici déjà un petit précisement sur ma panne cela vient du calculateur moteur... en effet lorsque j'ai brancher un câble diagnostique j'ai pu constater que tout les systèmes lié au calculateur moteur ne répondait pas donc je pense que se dernier et soit bloqué ou HS... Qu'en pensez vous ???
     
  10. FruRider57

    FruRider57 Membre Donateur

    Re : Panne Sur Audi A3 (8P1) 2.0L 136Cv année 2006

    Regardes tes fusibles car si par exemple le volet a forcé, un fusible a put fumer.
    Sinon batterie Hs ?
     
  11. Re : Panne Sur Audi A3 (8P1) 2.0L 136Cv année 2006

    Non la batterie est neuve et j'ai contrôler tout les fusible un par un et ils ont tous l'air d'être en parfait état maintenant je pense plus a une panne du calculateur moteur es ce possible ??
     
  12. Publicité Annonceurs

  13. Re : Panne Sur Audi A3 (8P1) 2.0L 136Cv année 2006

    faut prendre le shemas électrique du clalculo et contrôler tout les + qui arrive et toute les masses !
    85% c'est des brins cassé ou un relais ou un cosse corrodé voir un fusible!!!
    sinon ça peut arriver lors d'une reprog !! ou un calculo qui flanche mais c'est assez rare!!!
     
  14. FruRider57

    FruRider57 Membre Donateur

    Re : Panne Sur Audi A3 (8P1) 2.0L 136Cv année 2006

    Tout est possible mais c'est pas commun comme panne et surtout très couteux !

    Donc lorsque tu me le contact, pas de mise en pression de la pompe de gavage ni d'ouverture du volet ?

    N'aurais tu pas inverser le + et le - de la batterie à un moment ou l'autre ???

    As tu aussi vérifier les fusibles situés sous le capot ?
     
  15. Re : Panne Sur Audi A3 (8P1) 2.0L 136Cv année 2006

    Non aucun bruit de mise en pression de la pompe de gavage ou du volet, les fusible on été tous vérifier uns à uns et non je n'ai pas inverser le + et le - de la batterie... les relai ont été vérifié aussi ces dernier ont l'air fonctionnel. Le Vagcom ne sait pas recevoir les infos du calculateur moteur donc soit soucis dans le faisceau électrique ou alors calculo HS enfin je suis bloquer car maintenant ça dépasse mes connaissance :/
     
  16. dragon31

    dragon31 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Tiguan sport bluemotion 2RP
    Date:
    12/2009
    Kilométrage:
    97000
    Code Moteur:
    CFFB
    Puissance:
    168
    Re : Panne Sur Audi A3 (8P1) 2.0L 136Cv année 2006

    Bonjour,
    Il m'est arrivé une fois ce genre de panne sur le touran tdi 140, après la panne du volet air, mais rien à voir.
    J'ai déposé et reposé les fusibles et relais compartiment moteur et par miracle démarrage possible!
    A essayer ....
    Envoyé du tel , désolé pour les détails courts.
    A+
     
  17. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Panne Sur Audi A3 (8P1) 2.0L 136Cv année 2006

    Bonjour XXDR3

    Si pas de communication avec l 'ECU , c 'est peut être le poste de radio qui n 'est pas d'origine VAG de première monte , peux tu le débrancher et faire un essai ???

    Sans cela il faudra retrouver le poste d'origine et le rebrancher , même s'il ne fonctionne plus .....

    L 'alimentation de l 'ECU est fait par 2 positifs : Ligne 30 et LIGNE 15 APC et plusieurs masses ....
     
  18. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : Panne Sur Audi A3 (8P1) 2.0L 136Cv année 2006

    Bonsoir a tous
    inverse les 2 relais 460 sur ta centrale electrique electronique
    on as deja traiter le sujet il y a pas longtemps
    certainement un des 2 relais claquer
    Freddy
     

Partager cette page

Chargement...