1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Pas d'accélération

Discussion dans '1.9L (4 cylindres)' créé par physx, 5 Juin 2013.

  1. Bonjour a tous , ayant fait moultes recherche je ne parviens pas a trouver quoi que se soit.

    je m'explique , je n'ai pas d'accélération , j'ai beau appuyer sur le champignon ma voiture ( donc audi a3 1.9l tdi 110 ) ne veut rien savoir.
    J'ai changer le débitmètre ce qui n'a rien changé , j'ai testé le N75 , mesuré à 16 Ohms.

    Le problème serait plutôt :
    turbo ?
    egr ?
    on m'a parler " d'intercooler " ( quelque chose comme sa )

    Je précise que la voiture a eu un accident ( seulement coté avant gauche ) , fil coupé ?

    Je précise aussi que j'ai fais pas mal de recherche et aucun sujet ne traite mon problème ( seulement des problèmes d'accélération apres 110/120/130 km/h hors moi , c'est a tout les rapports , toutes vitesses....

    _____
    Voiture concernée : Audi A3 - AHF - 1.9L TDI
     
    Tags:
  2. Publicité Annonceurs

  3. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : Pas d'accélération

    Bonjour a tous
    fait un diagnose avec VCDS avant , ce serait plus facile pour t'orienter
    Freddy
     
  4. Re : Pas d'accélération

    bonjour,

    as tu des defauts? (passage a la valise vagcom)

    quand tu cherche a accelerer, as tu un bruit? (exemple: bruit sourd de turbo "souffle")
    as tu regardé tous les branchements de sural?
     
  5. Re : Pas d'accélération

    Merci pour vos réponses , non je n'ai pas fais de diagnostique avec vagcom ( ou puis je m'en procurer un ? )

    quand j'accélère non pas de bruit sourd mais j'entend le turbo siffler

    a vue comme sa , vous penseriez au turbo ?

    branchement de sural ?
     
  6. Re : Pas d'accélération

    vérifie les durites de dépressions::::
     
  7. Re : Pas d'accélération

    @amistadjo jai verifier toutes les durites et aucune ne semble percer ou poreuse... Je vais essayer de trouver un vagcom et je vous tiendrez au courant.
     
  8. Re : Pas d'accélération

    je viens de penser a ca, je pense que le choc cote gauche n'a rien a voir. de ce cote du véhicule. a part le klaxon et d'autres ptit trucs. rien peut jouer avec la puissance.
    (quand tu parle cote gauche, c'est bien cote conducteur?)

    sinon comme dit "amistadjo", regarde ton circuit de dépression, il suffit parfois qu'une soit craquelé pour que ca foute le bordel partout.
    ou un trou d'aiguille.

    tiens nous au courant
     
  9. Re : Pas d'accélération

    Oui oui c'est bien sa , coté conducteur. Je revérifierais les durites pour etre sûr et je vous tiendrez au courant , merci.
     
  10. Re : Pas d'accélération

    qu'entend tu par pas d'acceleration?

    elle manque de peche?
    ou elle reste au ralenti quand t enfonce la pedale?
     
  11. Re : Pas d'accélération

    @jejevfr oui voila elle n'a pas de peche , il n'y a plus le coup de pied au c*l comme avant ( avant laccident )
     
  12. Publicité Annonceurs

  13. Re : Pas d'accélération

    Vérifie les petites durites aussi, celles qui contrôle la géométrie variable etc.
    Parfois elle se pincent ou sont coupées
     
  14. Re : Pas d'accélération

    le top ce serai quand meme un petit passage au vag com,

    tu pourrai avoir un defaut, qui nous donnerai dessuite le probleme
     
  15. Re : Pas d'accélération

    Je vais essayé de trouver un vagcom , c'est sur que se serait le top...

    En reregardant mes durites , j'en ai une qui semble usée mais pas percé , juste le tissu autour Voir la pièce jointe 35642
     

    Fichiers attachés:

  16. Re : Pas d'accélération

    Bonjour a tous , n'ayant pas pu acheter un vagcom , la voiture passe chez le mecano jeudi , je vous tiendrez au courant.
    Jai maintenant un autre soucis , puis je avoir confirmation , ma fermeture centralisee ne marche plus ( clignotant alumes mais les portes ne souvrent pas ) , puis je prendre une pompe de golf 4 ?
     

Partager cette page

Chargement...