1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

pas d'acceleration quan vitesses enclenchées

Discussion dans '1.9L (4 cylindres)' créé par muladara, 28 Mars 2015.

  1. bonjour, j'aimerai avoir vos avis, mon moteur tourne rond au point mort et accélére normalement mais dés que je passe une vitesse plus possible d'accelerer il ne dépassese pas 1500t/mn et le moteur vibre anormalement, je ne sais pas trop quoi en pensée. merci de vos avis.
    Bora break 1.9 tdi 130cv de 2004, 270000kms
    _____
    Voiture concernée : Volkswagen bora - 1j - 1.9 l tdi 130cv
     
    Tags:
  2. Publicité Annonceurs

  3. Re : pas d'acceleration quan vitesses enclenchées

    bonjour..tu devrais regarder ton pot catalytique il est peut etre bouché..j'ai eu le tour sur une 306 hdi(les memes symptomes)..voila si ça peut t'aider...
     
  4. Re : pas d'acceleration quan vitesses enclenchées

    ok je vais regarder de se coté, merci
     
  5. Re : pas d'acceleration quan vitesses enclenchées

    j'aimerai avoir d'autre avis svp,car la j'en perd mon latin:?
     
  6. gege72

    gege72 Vénérable

    Marque:
    Volkswagen
    Modèle:
    412LS
    Date:
    11/1973
    Kilométrage:
    320000
    Code Moteur:
    AN
    Puissance:
    80
    Re : pas d'acceleration quan vitesses enclenchées

    Et tu as regardé du coté du cata?
     
  7. Re : pas d'acceleration quan vitesses enclenchées

    non pas encore, jai branché un appareil de diag elm327 et il me trouve aucun code défaut???
     
  8. Re : pas d'acceleration quan vitesses enclenchées

    Slt..alors tu as regardé ton pot catalytique? Moi j'ai mis en miette le nid d'abeille à l'intérieur du pot,après ça plus de problème ...mécano de métier qui m'avais donner l'astuce...a plus
     

Partager cette page

Chargement...