1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Pas d'acceleration sur skoda fabia TDI 100

Discussion dans '1.9L (4 cylindres)' créé par yamakagashi, 14 Avril 2012.

  1. Bonjour a tous,
    J'ai acheter il y a pas longtemps une skoda fabia tdi 100 injecteur pompe année 2002 moteur cassé (type ATD). Le mec avait cassé le carter d'huile puis la voiture c'est arrêter.
    J'ai changer le moteur par un acheter en casse avec 110000Kms garantie 1ans.
    Le moteur démarre au quart de tour aucun problème au ralenti mais voila impossible d’accéléré. Des que j’appuie sur la pédale d’accélérateur la voiture tombe dans les tour proche du 0 et remonte a 1000 tout le temps en faisant yoyo.

    j'ai changer le capteur est mit celui d'origine la voiture bloquer à 1200tr/min du coup j'ai démonter celui de mon autre Fabia pour le mettre dessus c'est mieux mais sa bloque à 3300tr. L'autre capteur qui était soit disant pas bon je les mit sur ma voiture est il marche impeccable.
    Quand je repasse le vag com il me dit que c'est toujours le capteur g28 qui déconne.
    Possédant la même skoda j'ai changer le debimetre c'est pareil.
    Changer le capteur pédale d’accélérateur même problème.
    Changer le faisceau d'injecteur toujours la même chose.

    Après quelques recherches sur internet j'ai démonter et nettoyer la vanne egr j'ai vérifier les petite durite de dépression toute fonctionne est ne sont pas boucher. J'ai contrôler que la vanne n75 (sortie turbo) ne soit pas gripper. Tous fonctionne correctement donc la j'avoue que je ne comprend pas.

    Quand je la prend pour roulé elle marche nikel mais bloque a 3300Tr/min et saccade.
    Voila je croit que j'ai donné tous les details.
    Dans l'attente d'une aide merci
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Pas d'acceleration sur skoda fabia TDI 100

    Salut Yam

    Et qui t 'empèches de remplacer le capteur G28 qui déconne ?

    C 'est un élément essentiel dans le fonctionnement du moteur !!!!!
     
  4. Re : Pas d'acceleration sur skoda fabia TDI 100

    Ben je les changer avec celui de mon autre skoda Fabia qui marche très bien depuis plus 1ans est sa marche pas mieux est celui qui est censé ne pas marcher je les laissez sur l'autre je roule tous les jours avec elle marche impeccable je comprend pas.
     
  5. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    Re : Pas d'acceleration sur skoda fabia TDI 100

    salut petite question bete,mais faudrait il pas reconfigurer le boitier de la voiture avec celui moteur si changé?
     
  6. Re : Pas d'acceleration sur skoda fabia TDI 100

    Salut Audimanrs2 ben pour ma première Fabia tdi 100 j'ai changer le moteur par celui d'une Seat Ibiza j'ai juste prit mot dedant est il tourne comme une horloge. Cela fait plus d'un ans que je roule avec est j'ai vraiment aucun souci j'en suis super comptant.
    Dans l'attente de d'autre réponse pour pouvoir enfin répare ma tuture.
     
  7. Re : Pas d'acceleration sur skoda fabia TDI 100

    Bonjour, je suis toujour à la recherche de cette panne si quelqu'un peut me dirigé sur une piste de serait gentil car la je séche.
     
  8. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Pas d'acceleration sur skoda fabia TDI 100

    Rebonjour Yam

    Je pense que sur ces véhicule, le capteur G28 est du type magnétique, qui émet un courrant alternatif de type sinusoïdal....

    S 'il fonctionnait bien sur l 'ancienne voiture et déconne sur le nouveau moteur, c 'est que ce capteur , ou son faisceau subissent une influence externe : comme un champ magnétique qui viendrait fausser le signal G28 .

    Les champs magnétiques sous le capot moteur, viennent principalement de l 'alternateur ( diode perlée ) du moto-ventilateur clim ou LDR, du moteur électrique du compresseur de précatalyse ( véhicule essence )

    Pourrais tu faire un essai en débranchant l 'alternateur ( excitation ) D+ , et en débranchant le moto-ventilateur ?????
     
  9. Re : Pas d'acceleration sur skoda fabia TDI 100

    Merci de m'avoir répondu Macguyvert je vais essayer se que tu me dit je ne suis plus a un test pres.

    Sinon un regardant dans le forum j'ai vu que avec vag com ont pouvait essayer la géométrie variable j'ai donc fait le test est la j'ai aucune valeur qui est bonne j'aimerais savoir si mon problème pouvait venir de la.

    Je post l'imprime écran que j'ai fait.
    Voir la pièce jointe 30997
     
  10. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Pas d'acceleration sur skoda fabia TDI 100

    Pourquoi l 'ECU ne te donnes t 'il pas une spécified intake pressure, et reste sur OFF ( défaut du capteur G28 ) ???

    L 'ECU a t 'il été chiptuné ??? normalement il faudrait être en 3 ième entre 2900 et 3100 tours /min et enfoncer l 'accélérateur à pleine charge, et reprendre un scope du bloc de mesures .

    Y a t 'il d'autres défauts sur le VAG-COM à part la G28 .
     

Partager cette page

Chargement...