1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

pas de clignotement a la fermeture des portes!

Discussion dans 'Equipements électriques' créé par Alex, 15 Octobre 2005.

  1. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    salut,
    tout est dans le titre! quand j'ouvre la voiture (telecommande) j'ai 2 coups de cligno mais a la fermeture, j'ai rien! il faut donc que je tende l'oreille pour verifier qu'elle est bien fermée :evil:
    si qqun connait la manip a faire, par vag com, pour programmer ça, je suis preneur! ça servira de démo le 23 :twisted: :twisted: (n'est-ce pas seb! :oops: )
    merci,
    @+ alex
     
    Tags:
  2. Publicité Annonceurs

  3. pas de clignotement a la fermeture des portes!

    Par coeur je ne connais pas mais j ai la doc qui explique. Je suis au taf la :eek:
     
  4. pas de clignotement a la fermeture des portes!

    Est-ce que toutes les portières, coffre et capot sont bien fermés ??
    Si oui, tu as la maladie des microswitchs des fermetures de porte qui disent le contraire (porte ouverte). Du coup, tu n'as pas la confirmation du verrouillage par le clignotement...
     
  5. Paul

    Paul Vénérable

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    10/1998
    Kilométrage:
    270.000
    Code Moteur:
    AHF
    Puissance:
    81
    Problème

    Bonjour
    J'ai eu le problème avec mon module de porte et en fait les switches n'y étaient pour rien (dans mon cas).
    Cétait un problème récurrent au niveau des soudures sur la platine tout simplement (voir mon tutoriel).
    Pour les modules confort line (sans télécommande) c'est le principale défaut et non les switches comme moi-même au début je l'avais pensé à tord effectivement.
    Paul :eek:
     
  6. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    pas de clignotement a la fermeture des portes!

    salut,
    tout est fermé!!
    si y a un pb de contact et que ça empeche de confirmer le verouillage, pourquoi il n'y a pas de pb a l'ouverture!!!???
    et si c'est ça, comment trouver de quelle porte il s'agit?
    @+ alex
     
  7. pas de clignotement a la fermeture des portes!

    Quoiqu'il arrive, la centrale de condamnation envoie toujours une commande de verrouillage aux moteurs des mécanismes de portière, en fermeture comme en ouverture. C'est bourrin mais ça permet d'avoir toujours tout le monde déverrouillé en même temps. Les switchs confirment l'état fermé ou ouvert de la portière (mais ne sont pas pris en compte pour la commande de verrouillage/déverrouillage) , et servent aussi à la commande d'éclairage plafonnier et bas de portières...
    C'est après avoir envoyé la commande aux moteurs de verrouillage des portières, et après avoir testé la position des portières (fermées/ouvertes) que tu as la confirmation par le clignotement des feux (ou du coup de klaxon si c'est configuré comme cela)
     
  8. pas de clignotement a la fermeture des portes!

    bonjour à tous!
    Moi j'ai un autre probleme avec la centralsation, on roulant tout d'un coup les portes se ferment,meme avec la clef dans le contact les portes se ferment ,si quelqu'un à une piste je suis preneur merci à vous!
    @+
     
  9. pas de clignotement a la fermeture des portes!

    Salut,
    déjà pense a mettre ta signature avec les infos sur ton auto (c'est plus facile pour répondre)
    Pour ton "pb" es tu certain de ne pas avoir "la fonction fermeture automatique à partir de 20 km/h" activée ?
     
  10. pas de clignotement a la fermeture des portes!

    salut merci de ta réponse je n'ai rien activé et avant sa me le faisait pas donc je sais pas peut etre un fantome :lol:
     
  11. Paul

    Paul Vénérable

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    10/1998
    Kilométrage:
    270.000
    Code Moteur:
    AHF
    Puissance:
    81
    suite

    Re
    Tous les modules de porte comme je l'ai dit on un problème de "fatigue" de la soudure sur la platine au niveau des soudures du plug après avoir recherché sur le net c'est une véritable épidémie.
    C'est le poids des conducteurs qui arrivent au plug et par les chocs répétés que une soudure (dans mon cas et le cas de beaucoup d'autre) avait lâché.
    Ma portière se fermait/ouvrait une fois sur cinq et encore, plus de plafonnier, plus de lumière d'éclairage au bas de la porte, le led rouge ne fonctionne plus et l'oubli de phare s'est oublié lui-même.
    J'ai posé la question à une connaissance qui travaille pour le groupe VW.
    Le problème d'après lui est principalement ciblé sur les modules de porte des GolfIV mais en raison du prix du module, cela vaut la peine de vérifier soit-même le jeu en vaut largement la chandelle.

    La position officielle de VW c'est un problème de mauvaise continuitée des switches et cela les arrangent bien évidemment de dire cela.
    Dans mon cas les deux switches(du module conducteur sans télécommande) placé sur le câble bauwden du barillet ont été rendu inopérant par les soudures défectueuses avec les conséquences que j'ai énuméré.
    C'est en tout cas une piste à ne pas négliger.
    J'allais oublier dans VAG-com, j'avais un code d'erreur pour toutes les portes mais seulement le module de la porte côté conducteur était en faute.
    Paul
     
  12. Publicité Annonceurs

  13. pas de clignotement a la fermeture des portes!

    Bonjour Paul!
    Merci de ta réponse mais pour moi désolé c'est du chinois, ou se trouve ces fameux switches!Eclaire moi stp merci!
    C'est bon j'ai trouvé ton tuto paul maintenant j'ai tous compris, maintenant il faut que je retrousse mes manches merci Paul!
    @+
     
  14. Paul

    Paul Vénérable

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    10/1998
    Kilométrage:
    270.000
    Code Moteur:
    AHF
    Puissance:
    81
    Module de porte

    Re
    Pas de problème, ce n'est pas sûr que ce soit cela mais en raison du prix du module, il n'y a pas à hésiter.
    Il existe en complément de mon tutoriel un autre tutoriel qui explique comment tu peux atteindre le module en question avec images à l'appui.
    Paul
     
  15. pas de clignotement a la fermeture des portes!

    Chez moi c'est le module de l'alarme qui ferme les portes, la clé dans le contact.
    T'auras pas installé une alarme sur la voiture ?
     
  16. pas de clignotement a la fermeture des portes!

    bonsoir Max
    Merci pour ton aide mais non je n'ai pas installé d'alarme c'est celle d'origine qu'il y a dessus!
    @+
     
  17. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    pas de clignotement a la fermeture des portes!

    salut,
    suite au diag vag com fait par vwseb dimanche (merci! ;) ) pas de défaut dans la memoire et fonction "clignotement au verrouillage" activée! donc, d'ou viens mon pb???
    merci,
    @+ alex
     
  18. pas de clignotement a la fermeture des portes!

    Même problème, constaté depuis peu.

    J'actionne le verouillage des portes à l'aide de la télécommande.
    Les portes se ferment, mais le clignotement se fait de plus en plus rare ; il faut que j'appuie deux ou trois fois de plus sur la télécommande pour voir enfin le clignotement.

    Ce qui m'inquiète, c'est que je ne sais pas si l'alarme périmétrique présente d'origine sur la voiture est activée alors que ce fichu clignotement ne se s'est pas fait ; d'après le manuel d'utilisation de la voiture, le clignotement signifie que l'alarme est active...

    donc pas de clignotement = pas de mise en marche de l'alarme ?
     
  19. pas de clignotement a la fermeture des portes!

    Salut raph33, j'ai eu le meme probleme que toi il y a quelques temps, mais en plus quand je fermais les portes de l'interieur avec le bouton conducteur la porte arriere droite ne se fermait pas à chaque fois (ça ma permis d'identifier la coupable), j'ai demonté le moteur et j'ai ressoudé les switchs et ça marche au poil depuis, tu peux faire un diagnostic qui te dira lequel des microswitch déconne.
     
  20. pas de clignotement a la fermeture des portes!

    Bonsoir à tous ( et à toutes ),

    Même désagrément de mon coté. :-(
    _ Eclairage du seuil de porte coté conducteur absent.
    _ Signal sonore d'oubli des phares muet.
    _ Clignotement lors du verrouillage avec la télécommande en berne.

    De plus, éclairage du coffre et de la boite à gants inopérant. :-(
    Par contre, lorsque les phares sont allumés, la boîte à gants l'est aussi. :eek:
    Curieusement, lorsque je braque les roues à fond, j'ai une fois sur deux où cela fonctionne. :?

    Le tuto sur les switchs et le module de porte conducteur me plait bien.
    Dès que je me sens d'attaque, j'y vais!

    @+
     
  21. pas de clignotement a la fermeture des portes!

    pareil j'ai eu des problèmes avec ma fermeture!

    vu que j'étais dans l'impasse, un petit tour chez vag et hop 2 jours pour réparer et alleger de 435 euro!! :mad::

    Ils imputaient cela a un cable qui devait etre sectionné car dès qu'ils ont mis une nouvelle centrale de fermeture, le fusible sautait a tout les coups!

    après avoir vérifier touts mes modules de portes, il s'est avéré que le seul module qui ne fonctionnait plus était sur la seule porte qui n'avait jamais déconné auparavant (avant que tout tombe en rade évidemment)!

    par contre je n'ai qu'une fois sur 10 la lumière plafonnier qui fonctione!

    m'en vais leur en causer 2 mots a ma prochaine vidange :-x

    je t'aide pas beaucoup là, mais si cela peut en éclairer d'autre :D
     
  22. pas de clignotement a la fermeture des portes!

    Reflexion faite...
    Grippe av(w)iaire.... :twisted:
    Je veux rouler encore longtemps avec Passy!
    Faudra peut être que je prenne rendez-vous avec le v(w)étérinaire de chez Volks si cela ne s'arrange pas...

    @+
     

Partager cette page

Chargement...