1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

pas de code défaut mais "raté moteur "

Discussion dans 'Moteurs Diesel autres que TDI' créé par vw motorsport, 19 Avril 2012.

  1. Bonjour à tous voila je vous explique mon petit problème qui me :mad::

    quand je suis au ralenti a froid comme a chaud encore plus à froid le moteur donne des accoups dans le siège comme des ratés moteur j'ai donc réalisé un scan et aucun défaut sauf quand je vais dans les logs et je regarde le détails des tours minutes ils arrêtent pas de passer de 680 à 640 et piles au moment ou sa passe a 640 j'ai l'accoups

    auriez vous une idée -:gne:- -:gne:- -:gne:-

    j'ai néttoyé mon boitier pap, le collecteur et EGR il y a 10000 km et l'ancien proprio à logiquement changer les bougies à 60000km je mets sa parole en doute car j'ai eu droit a un plateau "grace a lui" en effet sur ce moteur les bobines ne tiennent pas et il faut donc les changées en même temps que les bougies donc un coups sur l'autoroute a 5h du mat le voyant moteur de pollution qui s'allume je me dis ca pu :eek: la voiture commence a ratatouiller et la l'aiguille qui descend moteur qui c'est couper plus d'allumage sur deux cylindres ... :-C

    voila auriez vous des idées une mise a jour calculateur a été faite et le problème c'est aggravé en fréquence d'accoups

    merci par avance pour votre aide
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : pas de code défaut mais "raté moteur "

    Salut VW Motorsport

    Quand tu mettras du SP98 excellium au lieu du SP95 de supermarcher dans ton réservoir, tu verras pas mal de problèmes disparraître .

    Le scan au VCDS vag-com, ne peut pas te dires que tu roules avec de l 'essence de ***** .

    Maintenant, la sonde Lambda, s'use également comme les bougies et elle doit être remplacée tous les 5 ans ou 100 000KM, même si elle n 'est pas en défaut au VAG-COM. cela vas résoudre en partie les problèmes de ralenti, et augmenter considérablement la puissance en accélération, tout en baissant la conso ....

    Si il est nécessaire de remplacer les bobines COP, c 'est que l 'on a trop éxagèré sur la durée des bougies ..Les vielles bougies ont un écartement trop important, et une résistance trop importante, et c'est le parafoudre interne à la bobine, qui commence à absorber l 'éxcés d' étincelle produite et non consommée, mais ce parafoudre n 'a qu 'une durée de vie limitée....Le miracle n 'existe pas, même en mécanique ...

    PS COP= coil on plug : bobine en tête sur la bougie d'allumage .
     
  4. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    Re : pas de code défaut mais "raté moteur "

    salut,+1 avec macguyvert pour l'essence.lorsque j'avais mon rs et faisais le plein en station (elf,esso) la voiture marchait mieu qu'avec l'essence de carrefour ou autres supermarché.a+gege
     
  5. Re : pas de code défaut mais "raté moteur "

    bon bas pour répondre a Mr MAcguyvert la voiture a toujours roulé au 98 de station sur les conseils d'un ami mécano je te passe les détails du pourquoi tu dois le savoir ;) donc désolé de te décevoir je mets pas de la ***** dans mon réservoir

    la seul fois ou j'en ai mis c'est pendant la pénurie et je me rappel avoir mis 25l pour éviter de tomber en panne et de plus avec les doc du moteur on apprend qu'il " n'accepte" que le 98 logiquement :-))) :-)))

    donc selon toi ca viendrait de la sonde lambda ?

    pour l'histoire des bobines moi l'ancien m'a dit avoir changer les bougies a 60000km comme prévu par volkswagen donc ...
     
  6. Re : pas de code défaut mais "raté moteur "

    Salut motorsport

    J'ai a peu pres le meme probleme que toi mais sur une toute autre motorisation, peut etre que pour toi aussi la clim couvre un peu les secousses.

    J'ai changé bougies et bobines et fait nettoyer le papillon sans resultat.
    J'ai eu quelques piste pour ce soucis qui restent a verifier:
    -mauvais montage des bougies (couple de serrage)
    -capteur avance arbre a came
    -probleme compression sur un cylindre
    -probleme soupape
    -filtre a essence (moin sur)
     
  7. Re : pas de code défaut mais "raté moteur "

    Bas moi avec la clim sa change rien toujours les secousses

    mon filtre à essence aussi a été changé je l'ai fais moi même à 65000km

    je vais vérifier le serrage des bougies a la clé dynamométrique et vérifier les durites notamment celle reliant le boitier PAP au maître cylindre dés fois ...

    Et après l'état des sondes lambda on sais jamais surtout que je fais que de la ville et que mon échappement a chaque démarrage claque car il y a de l'eau qui reste dedans

    D'ailleurs mon ancien silencieux était déjà pourri a 80000 km la ligne n'a jamais le temps de chauffer avec mes petits trajets et donc l'eau ne s'évacue pas
     
  8. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : pas de code défaut mais "raté moteur "

    Bon

    Va pour le carburant, mais il reste la sonde Lambda d'entrée catalyseur, et les bougies sur des moteurs un peu poussés et comme sur les moteurs d'avions à pistons, et comme en F1 maintenant, il est impératif de monter les bougies à la graisse graphytée ( graisse Belleville ) ceci à la fois pour éviter la corrosion faite par les métaux dissimilaires ( alpax de la culasse et acier de la bougie ) et pour éviter les remontées de gaz de combustion dans les filetages , ce qui les pourrit encore plus vite.
    Mais surtout pour assurer une bonne conductibilité électrique entre la bougie et la culasse ( la graisse graphytée est conductrice )
    car l 'on a pas à faire à du 12 volts; mais à du 40 000Volts, ce n 'est plus parreil....

    Donc le VCDS VAG-COM ne peut pas voir cela, il faudrait un oscillo d 'allumage, mais avec les COP, il est impossible de le brancher.
    Au cours de formation , j 'ai appris que c'était toujours le cylindre N°2 qui faisait les ratées d'allumage, car c 'est celui qui reçoit le mélange le plus pauvre, vu la proximité du piquage de dépression pour l 'alimentation du Mastervac

    Il existe dans le VCDS en OBD2 un contrôle du viellissement des sondes Lambda ...à voir
     
  9. Re : pas de code défaut mais "raté moteur "

    merci pour ta réponse dans le doute je vais changer les bougies et monter à la graisse comme cela est dit dans elsawin d'ailleurs ;) mais à mon avis l'ancien proprio si ils les à bien changer n'a pas du en mettre

    Et je vais voir dans vcds pour le vieillissement de la sonde ou sinon un petit contrôle visuelle vu qu'il y a pas mal de doc sur le sujet

    merci pour ta réponse même si quand j'ai lu ta première réponse tu m'as mis un peu fumasse :mad:: :mad:: de l'essence de supermarché et en plus du 95 non mais il a fumé lui :evil:

    Mais passons sur ce faite :D
     
  10. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : pas de code défaut mais "raté moteur "

    Rebonjour VW Motorsport

    Excuses moi, si je t 'ai froissé, mais les gens comme toi, à avoir compris de ne jamais rouler avec de l 'essence ou du gazole de supermarcher, sont plutot rares.
    Car l 'ensemble des gens achètent la voiture la plus grosse possible, et de préférence de couleur noire, afin de passer pour un " éxécutive " et pour en foutre plein la vue aux voisins, mais il ne reste alors plus assez d'argent pour acheter des produits convenables pour mettre dans les moteurs, d'ou les centaines de pages de ce site, pleines de pages de pannes, qui auraient pu être évitées, simplement en utilisant de bons produits ....

    Quand j 'achète de l 'essence, je vais chez un pétrolier et pas dans une épicerie .....

    Quand j 'ai mal aux dents, je vais chez un dentiste, et pas chez un charcutier ....
     
  11. Re : pas de code défaut mais "raté moteur "

    Bas tous les amoureux de mécanique soignent leurs monture ;) j'ai mal au coeur quand je vois des golf GTI ou R rouler au 95 :-C :cry: :cry:

    le pire qu'il m'a été rapporté du 95 E10 dans un petit tsi de 200ch durites bouffées en moi même je me suis dis bien fait pour toi tu n'avais qu'a pas mettre de la ***** dans ton réservoir :--:

    Sur ceux il me reste a résoudre mon problème on m'a aussi parlé du boitier PAP qui aurait un point dur ... beaucoup de chose a vérifier pour un si petit truc :D
     
  12. Publicité Annonceurs

  13. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : pas de code défaut mais "raté moteur "

    Arrête VW Motorsport

    Tu me fais mal au coeur, mais hélas, tu as 100% raison .

    Avec ton VCDS Vag-Com, pour le boîtier PAP tu peux faire une adaptation: sélecter le groupe de mesure qui va bien, puis 000 puis "GO" et ensuite DONE/GO BACK.

    Souvent, ça fonctionne, mais le servo moteur du boîtier PAP est connu pour avoir des problémes de FEED BACK TRANSDUCERS ( transmetteurs de position ) qui induisent alors l 'ECU en erreur, d 'ou les ratées et les accoups.

    J 'ai remplacé les 2 sondes Lambda d 'entrée de catalyseur, et les vibrations que j 'avais à 1950 T/min systématiques, ont totalement disparrues, mais je ne sais toujours pas pourquoi....Mais si quelqu 'un sait, je suis preneur, il est le bienvenu .....
     
  14. Re : pas de code défaut mais "raté moteur "

    bas une adaptation du boitier pap a été réalisé quand je l'ai nettoyé de même pour la vanne EGR car après le remontage j'avais une vrai mustang :-S2

    le chef d'atelier de la concess m'avait prévenu quand j'ai été lui porté le lendemain nickel mais il a quand même fais une adaptation EGR + PAP

    Lors de cette adaptation vcds avait marqué un signale faible ou nul venant de la part de la durite de dépression du servo frein alors y a t il peut

    être un lien ... j'attends d'être au sec pour contrôlé tout ça
     
  15. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : pas de code défaut mais "raté moteur "

    Effectivement

    VW reconnait avoir énormément de problèmes avec les durites tressées alimentant le servo frein, trop de fuite de dépression, ce qui fait comme je l 'ai raconté précédemment, un mélange trop pauvre dans le cylindre N°2 et donc des ratées d'allumage, et un moteur qui broute . et en plus une faible assistance au freinage de la part du servo-frein ( Mastervac )
     
  16. Re : pas de code défaut mais "raté moteur "

    bon j'ai réalisé un petit tour ce matin pour obtenir sa

    http://vaglog.vag-technique.fr/users/anonymous/LOG-01-001-xxx-xxx.CSV_22-04-2012_13-45-16.png

    [​IMG]

    bon je m'excuse au près de mon moteur pour cette accélération à un moment :--:

    bon par contre la courbe est pas très représentative de ce que je sens dans mon siège après je ne suis pas assez calé pour les analysés (ce qui me choque un peu c'est les variations au niveau du lambda au ralenti )

    si il y a des avis je prends en attendant je vais faire prochainement une liste de tout ce que je vais vérifier :D
     
  17. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : pas de code défaut mais "raté moteur "

    Rebonjour

    La sonde Lambda ne suit pas du tout les accélérations ( long term fuel trim ) et semble se contenter de la correction "short term"

    Je pense sérieusement que la sonde est à remplacer, de toutes façons, elles ne durent que 5 ans maxi ou 100 000KM

    Mais peut être que le graphe reflète un régime pauvre, il faudrait prendre le coefficient Lambda dans les blocs de mesure .
    Si le LAMBDA est > à 1, l 'on a un mélange pauvre et si inférieur à 1, = mélange riche .
    L'on reconnait quand même que la meilleure performance du moteur est obtenue avec un Lambda de 0,99 ......
     
  18. Re : pas de code défaut mais "raté moteur "

    quand tu parles de la sonde lambda qui serait a changer tu parles de la qu'elle aussi les deux ?

    je fais des recherche pour connaitre le coefficient lambda dans les blocs de mesure
     
  19. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Re : pas de code défaut mais "raté moteur "

    salut ,

    les bougies ont été changées pour finir ?

    car moi , je commencerais par ca ;)

    @+
     
  20. Re : pas de code défaut mais "raté moteur "

    bonjour,

    je pense a un truc, n'aurait tu pas une legere prise d'air, quelque part?
    Admission, voir circuit reniflard.
    je ne sais pas si sur ton moteur, il y a ca. (surtout que la, je ne suis pas encore completement reveillé ;) ), j'ai deja eu le cas, sur un essence.
    c'etait la soupape de regulation de pression, sur le system de reniflard.

    le moyen de tester, est de debrancher la durite, et de boucher partiellement avec un doigt.
     
  21. Re : pas de code défaut mais "raté moteur "

    bon alors

    boitier PAP renettoyé il n'était pas trop sale ( mise au point VAGCOM demain matin )

    bougies contrôlées elles ont bien été changé état nickel donc je ne les ai pas changer juste un petit coup de brosse métallique + graisse cuivré au remontage

    j'avais une légère fuite d'huile au niveau du reniflard j'ai resserré mais je pense pas que sa vienne de lui

    j'ai aussi contrôlé la tubulure de dépression RAS

    Donc j'attends le démarrage demain
     
  22. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Re : pas de code défaut mais "raté moteur "

    salut,

    j'ai déjà eu plusieurs fois des bougies en parfait état visuel , mais qui donnait des ratés donc si cela ne va pas demain change les

    @+
     

Partager cette page

Chargement...