1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

pas de gasoil en sortie pompe injection audi 80 tdi 1994

Discussion dans '1.9L (4 cylindres)' créé par aaronelia, 20 Octobre 2012.

  1. bonjour , ma pompe injection bosch vient de me lacher avec comme reference 0460404992, jai trouver une autre pompe avec comme numero 0460404995 je l'ai monter et depuis mon audi ne demarre pas je n'ai pas de gasoil en sorti de pompe injection aurais je du changer le calculateur? ou est je oublier une manip, dans l'attente de vous relire merci
     
    Tags:
  2. Publicité Annonceurs

  3. remyj

    remyj Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf 6
    Date:
    06/2012
    Kilométrage:
    80000
    Code Moteur:
    CAYC
    Puissance:
    105
    non sur le moteur 1Z il n'y a pas de système antie demarrage entre la pompe Inj et le calculateur.

    a mon avis tu as de l'air dans la pompe et elle n'arrive pas a s'amorcer.
    j'ai ouvert une pompe sur un ASV et je me souvient avoir galérer pour l'amorçage de la pompe
    même symptôme que toi pas de carburant en sortie de pompe

    ouvre les raccord d'injecteurs (les 4) pour laisser sortir l'air
     
  4. remyj

    remyj Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf 6
    Date:
    06/2012
    Kilométrage:
    80000
    Code Moteur:
    CAYC
    Puissance:
    105
  5. re

    désole je n'arrive pas télécharger avec le lien
     
  6. salut,

    je pense que tu n'arriveras pas à démarrer avec cette pompe injection, tu as le retour sur le dessus de l'actuateur ou derrière celui-ci???J'avais la même référence que toi,j'ai mis 1 an à trouver une pompe correct de 40.000kms pour 300€, j'ai essayé 2 autres pompes d'environ 200.000kms(même réf 992), l'actuateur était mort(d'après les proprios elles étaient fonctionnelles,que nénni!!!).
    la référence 0460404992 à été remplacée par 0460404985 il me semble(celle que j'ai remplacé), je regarde tout à l'heure.
     
  7. re

    salut et merci pour ta reponse, le retour sur cette nouvelle pompe et dessus l"acutateur et sur la mienne d'origine il est a l'arriere et ma pompe est gaver en gasoil mais merci pour ta reponse
     
  8. salut,

    Ma réponse ne va pas te plaire mais ce n'est pas la bonne pompe!!!:mad:: il faut absolument que tu aies une pompe avec le retour sur l'arrière de ton actuateur (les pompes avec le retour sur le dessus ne fonctionnent pas!).Il te faut aussi une borne de raccordement ronde et pas ovale n'oublies pas.....

    J'en ai vu plusieurs passer sur le bon coin, un conseil: si tu en as les moyens mets un peu plus cher mais évites les pompes avec 200.000kms, les actuateurs sont souvent en fin de vie.

    Pourquoi as-tu changé la pompe? j'ai une pompe d'avance qui fonctionne mais l'actuateur fait le yoyo, si tu es intéressé contact moi par mp.:D

    Si tu as besoin de conseils pour le remontage, y'a aucun soucis.....
     
  9. merci de ta reponse, j"ai change ma pompe suite a un bruit de ferraille quelle faisait axe de la poulie a du jeu, mon audi a 430000kms je pense que la pompe est d'origine , si non je penser changer l'accutateur sur la nouvelle pompe et metre celui de l'ancien sans savoir si cela va marche si pour ta pompe je suis interreser contact moi et encore merci
     

Partager cette page

Chargement...