1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Pas de lumière au niveau des commandes de chauffage...

Discussion dans 'Equipements électriques' créé par redupdevils, 21 Septembre 2010.

  1. redupdevils

    redupdevils Nouveau

    Adress:
    Country:
    Location on Map:
    Bonjour à tous,

    Depuis quelques temps, je n'ai plus d'éclairage au niveau des boutons de chauffage et il faut dire que c'est assez embêtant la nuit.
    J'ai regardé si la panne ne venait pas d'un fusible mais je n'arrive pas à localiser celui qui correspond à l'éclairage des commandes de chauffage... Voici le plan que j'ai trouvé http://up.autotitre.com/forum/up/murano421_qzrjw.jpg

    Merci de votre aide !
     
    Tags:
  2. Publicité Annonceurs

  3. redupdevils

    redupdevils Nouveau

    Adress:
    Country:
    Location on Map:
    Re : Pas de lumière au niveau des commandes de chauffage...

    J'ai changé le fusible S37 et le S42 qui étaient grillés mais toujours pas de lumière pour les 3 boutons de réglage de la ventilation...
     
  4. redupdevils

    redupdevils Nouveau

    Adress:
    Country:
    Location on Map:
    Re : Pas de lumière au niveau des commandes de chauffage...

    C'est bon j'ai trouvé, il fallait juste démonter le bouton du milieu, retirer l'ampoule (pas évident) et la remplacer par une toute neuve :oops:
     

Partager cette page

Chargement...