1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

pas de puissance, le turbo ne fonctionne pas!

Discussion dans '1.9L (4 cylindres)' créé par GIZ394, 11 Décembre 2011.

  1. J'ai changé mon turbo par un neuf suite à la casse de l'ancien, mais une fois le turbo installé la voiture n'avance pas, le turbo ne souffle pas. J'ai tout vérifié, les durites de dépression, la n75, capteur de pression, débitmètre, pas de défauts au diag, j'ai même testé la n75 avec vag com et sa fonctionne. Je ne sais plus quoi faire!
     
    Tags:
  2. Publicité Annonceurs

  3. Passat00

    Passat00 Enthousiaste

    Marque:
    Autre
    Modèle:
    Kia Sorento
    Date:
    03/2013
    Kilométrage:
    1001000
    Code Moteur:
    na
    Puissance:
    197
    Re : pas de puissance, le turbo ne fonctionne pas!

    peut être les durites N75 sont inversées, il m'est arrivé la même chose hier
     
  4. Re : pas de puissance, le turbo ne fonctionne pas!

    non j'ai vérifié, c'est bizarre!
     
  5. isangrin2005

    isangrin2005 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Golf GTE
    Date:
    01/2015
    Kilométrage:
    8000
    Code Moteur:
    GTEBM
    Puissance:
    204
    Re : pas de puissance, le turbo ne fonctionne pas!

    Slt,
    tu as vérifié si une fois en place ton turbo tourne librement ?
    tu ne serais pas le premier à avoir laissé par inadvertance un "chose " qui bloque la turbine.
    Une fois j'ai trouvé un bout de chiffon ...!...
     
  6. Re : pas de puissance, le turbo ne fonctionne pas!

    le turbo tourne librement je viens de regardé
     
  7. Re : pas de puissance, le turbo ne fonctionne pas!

    la turbine tourne mais il n'y a pas de pression à la sortie. j'ai un mano et lorsque j'accélère l'aiguille du mano descend au lieu de monté!! :cry:
     
  8. mecano971

    mecano971 Accro

    Marque:
    Seat
    Modèle:
    ibiza
    Date:
    08/2008
    Kilométrage:
    160000
    Code Moteur:
    BUK
    Puissance:
    160
    Re : pas de puissance, le turbo ne fonctionne pas!

    Salut,

    Il vient d’où ton turbo?

    Cela arrive que des turbo soit mal préparé, avec une turbine pas adaptée par exemple, l'aire passe sous la turbine.

    a+
     
  9. Re : pas de puissance, le turbo ne fonctionne pas!

    j'ai commandé avec turbo littoral. J'ai essayé avec un autre turbo ce matin même symptôme :evil:
     
  10. isangrin2005

    isangrin2005 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Golf GTE
    Date:
    01/2015
    Kilométrage:
    8000
    Code Moteur:
    GTEBM
    Puissance:
    204
    Re : pas de puissance, le turbo ne fonctionne pas!

    Les pales ont un pas inversé !!!!!!!!!!!!! par rapport a ton ancien turbo ?? vérifies cela .
    Car si en tournant il fait dépression , je ne vois pas autre chose que cela .

    Et si elles ont le même sens coté compresseur alors vérifies le sens des pales coté moteur ( coté échappement ).

    Tiens nous au courant ! hein ! elle semble trop grosse celle là . :eek:
     
  11. Re : pas de puissance, le turbo ne fonctionne pas!

    Tout est normal par rapport à mon ancien turbo, en faite l'aiguille du mano descend quand j’accélère sur place, en essai sur route le mano reste sur 0.
    J'ai remarqué que la n75 ne joue pas son rôle quand j’accélère mais quand je la teste avec vag com elle fonctionne très bien!
    Quand je démarre la voiture la wastegate viens bien en butée pourtant, je comprends pas! :? :?
     
  12. Publicité Annonceurs

  13. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    Re : pas de puissance, le turbo ne fonctionne pas!

    salut,si tu as le vagcom,fais nous un scan et on verra.car si souci,il y a defaut.a+gege
     
  14. Re : pas de puissance, le turbo ne fonctionne pas!

    Il n'y a aucun défaut au scan
     
  15. mecano971

    mecano971 Accro

    Marque:
    Seat
    Modèle:
    ibiza
    Date:
    08/2008
    Kilométrage:
    160000
    Code Moteur:
    BUK
    Puissance:
    160
    Re : Re : pas de puissance, le turbo ne fonctionne pas!

    Salut,

    Cela voudrais dire que le calculo n'est pas informé a quel moment il doit mettre le turbo en pression a l'aide de l'actionneur.

    Donc le calculo met l'actionneur du turbo en position ouverte, pour mettre en sécurité le moteur, sinon sa compresserai tout le temps.

    Je pense que c'est soit:
    Le capteur de pression du turbo.
    Ou le MAP sensor.

    Tu as bien rebranché tout les fils?

    a+
     
  16. Re : pas de puissance, le turbo ne fonctionne pas!

    J'ai essayé 3 capteur de pression et sa change rien du tout! c'est quoi la map sensor? Si j'ai bien suivi ce que tu as écris mon calculateur ne reçois pas l'info quand j’accélère et le moteur est donc en mode sécurité permanente!!! et oui tous les fils sont bien branchés! comment sortir de la!
     
  17. isangrin2005

    isangrin2005 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Golf GTE
    Date:
    01/2015
    Kilométrage:
    8000
    Code Moteur:
    GTEBM
    Puissance:
    204
    Re : pas de puissance, le turbo ne fonctionne pas!

    le mano dont tu parles il est branché ou exactement sur la ligne d'alimentation ????
     
  18. mecano971

    mecano971 Accro

    Marque:
    Seat
    Modèle:
    ibiza
    Date:
    08/2008
    Kilométrage:
    160000
    Code Moteur:
    BUK
    Puissance:
    160
    Re : Re : pas de puissance, le turbo ne fonctionne pas!

    Salut,

    Le MAP sensor c'est le capteur de pression et température situé a la sortie de l'échangeur.

    Apparement, comme l'actionneur fonctionne quand tu test au vag-com, je pense au capteur mais tu en a déja tester 3.

    C'est bizarre.

    a+
     
  19. Re : pas de puissance, le turbo ne fonctionne pas!

    Le mano est branché sur l'admission juste après l'egr.
    Oui c'est bizarre je comprends plus rien :_d; C'est comme si la voiture est resté en mode sécurité
     
  20. isangrin2005

    isangrin2005 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Golf GTE
    Date:
    01/2015
    Kilométrage:
    8000
    Code Moteur:
    GTEBM
    Puissance:
    204
    Re : pas de puissance, le turbo ne fonctionne pas!

    Je pense a truc bète ! ta vanne d'arret est bien ouverte a fond ?
     
  21. Re : pas de puissance, le turbo ne fonctionne pas!

    oui
     
  22. isangrin2005

    isangrin2005 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Golf GTE
    Date:
    01/2015
    Kilométrage:
    8000
    Code Moteur:
    GTEBM
    Puissance:
    204
    Re : pas de puissance, le turbo ne fonctionne pas!

    Il te faut faire une aquisition dynamique pour y voir clair, en 4éme jusqu'à 4000 trs .
    Sinon tu vas user le soleil et vider le stock de PdR de chez ton marchand.
    Mets tes aquis en fichier joint , que l'on puisse regarder avec les temps reels sur le graph.
     

Partager cette page

Chargement...