1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Panne Passat 2.5L AKN joint de culasse ?

Discussion dans 'V6 (6 cylindres)' créé par fanjo, 7 Août 2016.

  1. fanjo

    fanjo Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    03/2002
    Kilométrage:
    200000
    Code Moteur:
    AKN
    Puissance:
    150
    Bonjour,

    mon beau frère a une Passat 2.5l AKN de 2002 qui est en panne.
    Aujourd'hui je lui ai démonté le cache culbuteur :

    [​IMG]

    [​IMG]

    Qu'en pensez-vous ? Un peu de mayonnaise et de la rouille car elle dort depuis quelques mois.
    Il y a eu un bruit, il a stoppé le moteur et depuis plus moyen de démarrer, juste un bruit de tic tic comme si le démarreur avait un soucis.

    Je voulais tester en tournant le moteur manuellement mais il faut démonter la face avant pour ce faire.

    dans l'attente de vos avis

    fanjo

    PS : je viens de me rendre compte que j'ai posté dans le mauvais forum, un modérateur peut-il modifié et faire suivre dans le forum TDI SVP
     
    Dernière édition: 13 Août 2016
    Tags:
  2. Publicité Annonceurs

  3. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Salut,

    Le moteur d'aspect, il a plutôt l'air d'être cuit !:(

    PS:remplis infos voiture dans ton profil stp

    @+
     
    Dernière édition: 8 Août 2016
  4. fanjo

    fanjo Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    03/2002
    Kilométrage:
    200000
    Code Moteur:
    AKN
    Puissance:
    150
    Bonsoir Charlydiag,

    c'est ce que je pensais aussi mais je préférai avoir l'avis des experts :s

    Mieux vaut changer le moteur ou faire refaire les culasses dans le cas où il n'y aurait que des joints de culasses ?
     
  5. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Bonsoir,

    Oui , il faudrait d'abord voir si le bloc n'est pas "serré" et pas oublier de contrôler l'échangeur d'eau / huile également etc...

    Comparer aussi le prix des réparations avec le prix d'un moteur d'occasion ( avec garantie )

    @+
     
    Dernière édition: 10 Août 2016
  6. Vol66

    Vol66 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Golf V Blue Motion Trend
    Date:
    09/2008
    Kilométrage:
    50000
    Code Moteur:
    BLS
    Puissance:
    105
    Bonjour,

    J'ai dans un temps, refait un bloc moteur d'une R 14
    Donc, chemises, pistons, segments et rectification culasse.
    Conclusions: satisfait du résultat mais par contre côté finances ......sans compter le temps, soir, week-end
    Le plus rapide et le moins onéreux, comme dit Charlydiag, reste l'échange standard acheté chez un pro reconnu
     
  7. fanjo

    fanjo Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    03/2002
    Kilométrage:
    200000
    Code Moteur:
    AKN
    Puissance:
    150
    Bonjour,

    Je vais voir si le moteur n'est pas serré d'abord.
    Une rotation manuelle suffit t' elle ou faut-il démonter culasses et carter ?

    merci pour vos interventions
     
  8. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Salut ,

    Verse un peu d'huile sur arbres à cames etc.. ensuite tente de le faire tourner via le boulon du vilo.

    @+
     
  9. fanjo

    fanjo Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    03/2002
    Kilométrage:
    200000
    Code Moteur:
    AKN
    Puissance:
    150
    Bonsoir,

    J'ai essayé aujourd'hui de tourner le moteur dans le sens des aiguilles d'une montre, mais il a l'air d'être coincé. C'est bien le bon sens ?
    Aucune indication sur la courroie.

    Est ce qu'il faut forcer un peu ?
    La poulie de vilebrequin tourne un peu dans l'autre sens environ 15° mais je n'ai pas forcé.
     
  10. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    Salut fanjo , au vue des photos je n arrive pas a comprendre pourquoi les arbres a cames sont dans un tel état .
    oui c est bien dans le sens horaire qu'il faut le tourner . mais tu peux essayer de le tourner un coup dans un sens et dans l autre pour voir si il veut faire un tour .tu peux forcer un peux quand même . regarde quand même si la distribution est en place et si les repères tombent comme il faut car si la distribution est décalée tu ne tournera pas beaucoup .a+ gégé
     
  11. fanjo

    fanjo Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    03/2002
    Kilométrage:
    200000
    Code Moteur:
    AKN
    Puissance:
    150
    Bonsoir Audimanrs2,

    je vais voir ça demain matin.
    Pour ce qui est de l'état des AAC, je ne sais pas.
    Mon beauf m'a dit ne pas avoir fait le niveau du liquide de refroidissement ces derniers temps.

    En cogitant un peu, j'ai une théorie un peu folle. Vous allez me dire si ça tient la route.
    Il avait une fissure sur le carter d'huile qui avait fait l'objet d'une réparation par le précédent propriétaire.
    L'huile suintait un peu et il en rajoutait.
    On devait changer ce carter quand il était passé à Bordeaux mais la grande enseigne chez qui nous l'avions commandé nous avait fait parvenir une mauvaise commande.
    Suite à quoi mon beauf n'ayant pas le temps était rentré chez lui.
    Je me demande si l'eau ne se serait pas infiltrée via cette fissure par temps de pluie ??

    Cordialement

    fanjo
     
  12. Publicité Annonceurs

  13. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    Salut fanjo , pour ce qui est du manque de liquide ce n est pas ça qui a mis les arbres a cames dans cet état . Je dirais plus un gros manque d huile et humidité . Peut être les couvres culasses démontés depuis un moment ou des joints de culasses HS . Pour ce qui est de la fissure du carter cela explique pourquoi le moteur est dans un état critique car plus d huile dedans ou très peut ( voir jauge) . Non l'eau ne peut pas remonter via une fissure ou quelque chose en coule déjà . a+ gégé
     
  14. fanjo

    fanjo Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    03/2002
    Kilométrage:
    200000
    Code Moteur:
    AKN
    Puissance:
    150
    Bonjour Audimanrs2,

    Pour le couvre culasse je viens de le démonter, peut-être plus un manque d'huile prolongé.
    Concernant un joint de culasse, pas de manque de g12, et pas d'impuretés dans le liquide.

    Edit : voici en image l'huile que j'ai récupéré dans la durite du turbo au niveau de l'intercooler droit

    [​IMG]

    Le moteur tourne dans l'autre sens et reviens bien, je n'ai pas encore fait un tour complet.

    Je crois que j'ai trouvé le problème :

    [​IMG]
     
    Dernière édition: 13 Août 2016
  15. fanjo

    fanjo Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    03/2002
    Kilométrage:
    200000
    Code Moteur:
    AKN
    Puissance:
    150
    Bonjour,

    voici le basculeur que j'ai récupéré avec un aimant.
    [​IMG]

    [​IMG]

    Comment tiennent-ils ?
     
  16. fanjo

    fanjo Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    03/2002
    Kilométrage:
    200000
    Code Moteur:
    AKN
    Puissance:
    150
    Bonsoir,

    je reviens vers vous pour le véhicule de mon beau frère.
    J'ai démonté aujourd'hui l'arbre à came du côté gauche (là où le basculeur était déboité).
    Les basculeurs sont-ils juste posés ? Ils sont tous tombés quand j'ai enlevé l'AAC.

    Ci joint photo après les avoir remis en place :

    [​IMG]

    [​IMG]

    Le problème qui se pose ensuite, c'est le fait qu'un des basculeur se soit fait la malle.
    Par manque d'huile ? Usure ? Problème soupape ? Mauvaise huile utilisée ?

    Merci de votre aide.

    Fanjo

    Edit :
    Je suis allé cherche les basculeurs et visiblement 3 sont assez usés.
    Voici la pièce neuve :

    [​IMG]
     
    Dernière édition: 17 Août 2016
  17. fanjo

    fanjo Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    03/2002
    Kilométrage:
    200000
    Code Moteur:
    AKN
    Puissance:
    150
    Bonjour,

    j'ai changé 3 basculeurs, et tout remonté.
    Le moteur démarre mais il y a un claquement.

    Qu'en pensez-vous ?



    merci d'avance

    fanjo
     
  18. dom57

    dom57 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    11/2002
    Kilométrage:
    217185
    Code Moteur:
    AWX
    Puissance:
    130
    bonjour,
    Dans quelles états sont les arbres à cames, vu la casses et l'etats des cames , le bruit vient de la.
     
  19. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Salut,

    C'est déjà un miracle qu'il tourne bravo !

    A mon avis les poussoir doivent être bien désamorcer donc laisse tourner au ralenti 1/2 h pour voir ( surveille de près si cela chauffe ou autres )

    @+
     
  20. fanjo

    fanjo Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    03/2002
    Kilométrage:
    200000
    Code Moteur:
    AKN
    Puissance:
    150
    @dom57@dom57 : les cames correspondants au basculeurs touchés étaient un peut usées (dommage, je n'ai pas pensé à prendre des photos de l'AAC que j'ai démonté

    @ Charlydiag : je vais laisser tourner et vérifier les avances de la PI

    fanjo

    Edit : la voiture vibre pas mal

    [​IMG]

    Je n'y connais rien en PI, ça vous parait correcte ?
    Est-ce qu'il y a d'autre mesures qui seraient intéressantes à voir ?

    Edit 2 : @Charlydiag@Charlydiag : j'ai laissé tourné 1 h environ et bruit toujours présent. La voiture ne chauffe pas, l'avance est passé à 1,00 ° à chaud.

    Est-ce que le bruit peut-être dû un petit décalage dans le calage de la distribution ?
    Peut-on vérifier le bon fonctionnement de la pompe à huile et des poussoirs hydrauliques sans démontage ?
     
    Dernière édition: 21 Août 2016
  21. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Le bruit peu provenir du jeu entre l' AAC (usé ) et le poussoir si celui ci (AAC) est trop usé.

    Vérifier le calage est toujours une bonne chose.
     
  22. fanjo

    fanjo Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    03/2002
    Kilométrage:
    200000
    Code Moteur:
    AKN
    Puissance:
    150
    Est-ce dangereux de rouler comme ça ?
    Je rentre aujourd'hui , je vais donc l'orienter vers un garage :(
     

Partager cette page

Chargement...