1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Passat TDI 130 moteur AWX

Discussion dans '1.9L (4 cylindres)' créé par AP, 30 Août 2012.

  1. Bonjour à tous,

    Je possède une Passat achetée neuve chez VW depuis 2001, elle a 180000 kms.

    Elle fume un peu au ralentit après avoir démarer (fumée bleu). Sinon, une fois chaude, elle tourne très bien.

    Après ne pas avoir tournée pendant qq jours, elle fait un légé bruit de cliquetis au démarage pendant qq secondes,
    je suppose que ça correspond à la montée en pression d'huile.

    J'ai changer les bougies de préchauffage et c'est pareil.

    Je pense que ça doit être au niveau des poussoirs qui se vide de leur huile...

    Quelqu'un aurait t-il une idée?
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Bonjour AP

    Parfaitement, certains poussoirs se vident de leur huile, d 'ou le cliqueti après chaque démarrage, le temps qu 'ils se remplissent à nouveau, et cette huile perdue est passée à l 'arrêt par les joints de rétention des queues de soupappes, et se trouve donc consommée dès le démarrage, d 'ou la fumée bleue .....

    Le moteur a du tourner à l huile minérale genre 10/40 ou encore plus mauvais 15/40

    Mais avec 180 000km il serait temps de passer à l huile 100% synthèse genre 5/40 ou même 5/50 plus épaisse, qui rendrait le moteur plus silencieux et empècherait la fuite des poussoirs !!!!!!!!!!!!
     
  4. De toute facon un TDI IP ne doit voir QUE de l huile de synthese 5W40 minimum quelque soit son kilometrage.
     
  5. Réponse1

    Bonjour MacGuyvert,

    Merci pour votre réponse.

    J'ai effectuer toutes les vidange comme dans la doc depuis neuve avec de l'huile Castrol Edge turbo diesel 5W40 100% synthèse aux normes 505.01.
    Il n'y a eu que les deux premières vidanges faites par VW.

    Si je comprend bien, la consommation d'huile viendrait des joints de queus de soupape et pas de joint sur les poussoirs?
    Pour remedier au problèmes, il faut démonter la culasse je suppose...


     
  6. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Rebonjour

    La fuite d'huile par les joints de rétention des queues de soupappes ne se produit qu' à l 'arrêt du moteur, pour peu que sont poussoir situé au dessus fuit l 'huile....
    En marche normale, avec un turbo qui pousse dans l 'admission, l 'huile ne peut pas descendre dans la chambre de combustion, sauf à une phase de régime bien spéciale, mais qui reste une phase transitoire de très courte durée .....

    Ensuite, à l 'échappement il en est de même, les gaz étant poussés par les pistons vers le catalyseur et le FAP, l 'on est toujours en phase de pression positive, et l 'huile n 'a pas lieu de couler dans l 'échappement....

    Déposer la culasse et faire tout le travail pour économiser 1/4 de litre d'huile par mois, n 'en vaut vraiment pas la chandelle !!!!

    Maintenant et hélas, si ce moteur est un IP ( injecteur pompe ) l 'on ne peu pas changer d'huile, il faut scrupuleusement respecter la norme VW pour ce moteur uniquement.......
     
  7. Merci pour ta réponse, je vois que tu possède ton sujet...

    C'est bien des injecteurs pompe.
    Tu as raison, je la laisse fumée un peu... et "le jeu c'est l'âme de la mécanique"...

    Une autre question.

    Je viens de faire la distribution et j'ai trouvé un faut rond dans la poulie Damper. Ce faut rond, ce traduit par des vibrations dans la courroie accessoire qui entraine
    une usure prématurée du tendeur de courroie (changé à 120000km) et, je me demande aussi si le compresseur de climatisation qui subit ces vibrations permanentes ne risque pas
    de souffrir prématurement (je remplis la clim tous les 2 ans)...



     
  8. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Rebonjour

    Il aurait fallu remplacer cette poulie damper ainsi que le galet tendeur automatique en même temps que la courroie de distribution.

    La clim ne se tripotte jamais....J 'ai une voiture de 19 ans et une de 15 ans et je n 'ai jamais touché la clim, qui fonctionne toujours sur les 2 voitures comme le premier jour , hormis le remplacement des filtres à charbon actif...
    Il faut dire aussi que les 2 voitures sont de couleur blanche, et la clim tire 2 fois moins de puissance que dans une voiture noire, et c'est aussi pour cela que je n 'ai jamais eu de pannes....
    Avec VCDS Vag-Com je fais de temps en temps un auto-test des clims en sélectant 000 puis " go " et jamais de problèmes ....

    Je reconnais que le fait d 'avoir une seule fois connecté le banc de clim, rends systématique les raccords rapides fuyards, et dès le premier servicing de clim, il faut le refaire tous les ans !!!!

    Si la poulie damper a un faux-rond, c 'est qu 'elle va lacher dans pas longtemps, avec les dégats moteurs correspondants .....
    Ensuite ce sera la poulie débrayable de l 'alternateur et le volant bi-masses .....
    Cela devient franchement cher de rouler au diesel !!!!
    bon courage .....
     

Partager cette page

Chargement...