1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Passat : voyant moteur allumé, turbo HS, suralimenté ?

Discussion dans 'Moteur TDI' créé par jdrulez, 1 Février 2014.

  1. Bonjour
    Voilà j'ai une passat sw 2.0 tdi 140 avec 215mkm.
    Récemment j'ai eu la pompe à huile qui a pété et qui a aussi entrainé la casse du turbo :-/
    Un pote mécano m a changé le turbo et j'ai pu roule 200km sans pb en trajet urbain cool sans dépasser les 100km/h...
    Jusqu au jour moment ou je fais un trajet de 80 km sur autoroute ...
    Et la voyant de préchauffage allumé et plus de turbo.
    Je redémarre et maintenant c'est le voyant moteur allumé. Toujours pas de turbo.
    J'ai pu refaire les 80km retour.


    Comme prévu j'ai perdu 60€ chez VAG Voir la pièce jointe 38096 pour qu'on me dise que le turbo est à changer (3000 € tout compris qd même)


    voici le détail... est-ce que vous avez une idée ?

    peut on éteindre le voyant avec le logiciel VAG et résoudre le problème ?
    est-ce que c'est non recommandé pour le moteur de rouler dans cet état c'est à dire sans turbo ?
    un copain pense qu'il faudrait vérifier la vanne EGR voir changer le filtre à air ?

    merci
    _____
    Voiture concernée : Volkswagen passat - sw - tdi
     

    Fichiers attachés:

    Tags:
  2. Publicité Annonceurs

Partager cette page

Chargement...