1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

pb autoradio

Discussion dans 'Equipements électriques' créé par silvin33, 18 Juin 2012.

  1. silvin33

    silvin33 Débutant

    Adress:
    Country:
    Location on Map:
    salut à tous,
    voila j'ai un souci depuis 2 jours, lorsque je mets le contact l'autoradio ne s'allume plus sauf sur la 2e position de la clé dans le neiman,jusqu'au moment ou les voyant s'allume.
    Si je démarre le poste s'éteint.
    Pourriez-vous m'éclairé sur ce sujet ?
     
    Tags:
  2. Publicité Annonceurs

  3. woundride

    woundride Modérateur Membre du personnel

    Adress:
    Country:
    Location on Map:
    Salut,

    Soit ton fil "mémoire" est coupé, soit un fusible a claqué.
    Enfin je pense vu tes dires.

    @++

    Charles.
     
  4. silvin33

    silvin33 Débutant

    Adress:
    Country:
    Location on Map:
    pourquoi le fil de la mémoire ???
     
  5. woundride

    woundride Modérateur Membre du personnel

    Adress:
    Country:
    Location on Map:
    Salut,

    Je pensais à ça ou un fusible car tu dis qu'il coupe quand tu démarres.
    Maintenant, c'est une supposition, je ne sais pas ce que tu as fait sur ta voiture.
    Poste d'origine ? Branchements ? ...

    Je disais ça pour essayer de t'aider.

    @++

    Charles.
     
  6. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Adress:
    Sancoins, France
    Country:
    Location on Map:
    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    salut,+1 avec woundride.fil de mémoire ou problème sur ton branchement de poste.si poste d'origine fusible.a+gege
     

Partager cette page

Chargement...