1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Pb clim fonctionne 1 mn

Discussion dans 'Ventilation, Chauffage et Climatisation' créé par germano, 16 Mars 2008.

  1. Bonjour,

    je vous explique mon pb: Je suis aller faire remplir ma clim chez euromaster en meme tps qu'il me changer mes pneus.
    je regle je reprend la route en testant ma clim ca a l'air de fonctionne donc je coupe.
    Et puis je me dit tant qu' avoir froid on va tester la clim sur le trajet est la je me rend compte qu'elle n'est pas si froide que ca meme voir pas du tout.je decide de m'arrete en arretant le moteur pour vérifier si je n'ai pas perdu le gaz. Je redemarrer et j'enclanche ma clim et là miracle a ca refonctionne.J'attent et là à peine 1 mn plus rien, la clim ne fais plus de froid.
    Je rentre et je decide de rappeler Euromaster pour leur expliquer il me dit repasser on va refaire une recharge.
    Le mec refait une recharge et test pensant qu'il y aurai une fuite et rien la machine dit tout OK il demarre l'auto et la elle fais du froid ms pendant a peine 1 mn.
    Le mecano verifie les fusibles, et vois si il y a bien de la pression dans le circuit clim tjs tout OK.

    Qqun aurait -t- il une idee d'où cela pourrait venir car le compresseur tourne tjs on vois bien la perte de qque tours lors de la mise en route?

    est ce le detendeur, le condenseur, la boutielle ou le preostat clim; ms je vous avoue franchement que je n'ai pas envie de repayer des recharge si c pas ca.

    Oups j'ai oublier de preciser c est une clim manuel et les voyant reste allumé qd je les actionnent.

    Merci de vos reponses.
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Pb clim fonctionne 1 mn

    Oups j'ai oublier de preciser c est une clim manuel et les voyant reste allumé qd je les actionnent.
     
  4. Re : Pb clim fonctionne 1 mn

    J'ais le mem soucis sur ma A8 , elle fonctionne a peine 2 min et s'arret , mais quelques jours apres plus de gaz pourtant la fuite on ne la voie pas.
    Aidez moi svp
     
  5. Re : Pb clim fonctionne 1 mn

    Bonjour a tous ,
    je suis nouveau sur le forum, je suis heureux proprietaire d'une AUDI A8 de 96.
    Mon soucis est le suivant , le compresseur de clim fonctionne quelques minute a s'arrete, ceci apres une charge .Au bout de 4 jour il ne se met plus du tout en route verification faite , je pense qu'il y a une fuite .
    Ma question est de savoir si la fuite se trouve au niveau du compresso il reagira ainsi ??Car apeine on a finit la charge , on a du froid pendant un moment mais apres ,on a le froid de maniere tres aleatoire, compresseur branche en directe on a le froid tout le temps.
    Merci de vos lumieres
     

Partager cette page

Chargement...