1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Pb démarrage à chaud sur Sharan TDI 110

Discussion dans 'Moteur TDI' créé par hosto35, 7 Août 2008.

  1. hosto35

    hosto35 Enthousiaste

    Marque:
    Audi
    Modèle:
    A4 1.6
    Date:
    11/1998
    Kilométrage:
    256000
    Code Moteur:
    ADP
    Puissance:
    101
    Bonjour à tous j'ai un pb de démarrage à chaud sur sharan TDI 110 de 97. la voiture a 244500 kms et depuis qqes semaines, il faut tirer 4 à 5 secondes sur le démarreur pour la faire partir à chaud uniquement, A froid :aucun problème. Les 4 bougies de préchauffage sont neuves ainsi que tous les filtres. Est-ce que qq'un a une idée, car je veux le vendre (pour 1 sharan TDI 115) et je veux qu'il tourne "nickel". Merci d'avance.
     
    Tags:
  2. Publicité Annonceurs

  3. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    Re : Pb démarrage à chaud sur Sharan TDI 110

    salut et bienvenu :D
    debranche la sonde de T° de ldr, pour simuler l'etat "froid" du moteur et regarde comment il demarre.

    utilise la fonction "rechercher" le sujet à déja été traité (avec les reponses/details) ;)
    @+ alex
     
  4. hosto35

    hosto35 Enthousiaste

    Marque:
    Audi
    Modèle:
    A4 1.6
    Date:
    11/1998
    Kilométrage:
    256000
    Code Moteur:
    ADP
    Puissance:
    101
    Re : Pb démarrage à chaud sur Sharan TDI 110

    OK Alex merci du tuyaux, je tente le truc et je te tiens au courant. à+
     
  5. hosto35

    hosto35 Enthousiaste

    Marque:
    Audi
    Modèle:
    A4 1.6
    Date:
    11/1998
    Kilométrage:
    256000
    Code Moteur:
    ADP
    Puissance:
    101
    Re : Pb démarrage à chaud sur Sharan TDI 110

    Re-salut, Alex. C'est génial, ça marche aux petits oignons. C'est effectivement la sonde qui déconne et pourtant la jauge du tableau de bord fonctionnait. Bref. Par contre, maintenant le préchauffage reste allumé longtemps mais ça ne me surprend pas, mon A4 me l'avait déjà fait. Bon t'es un chef, encore un grand merci et je change cette foutue sonde demain et je vais être tranquille. Tchao!!!
     
  6. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    Re : Pb démarrage à chaud sur Sharan TDI 110

    :D :D
    @+ alex
     
  7. hosto35

    hosto35 Enthousiaste

    Marque:
    Audi
    Modèle:
    A4 1.6
    Date:
    11/1998
    Kilométrage:
    256000
    Code Moteur:
    ADP
    Puissance:
    101
    Re : Pb démarrage à chaud sur Sharan TDI 110

    Salut, Alex je vois à l'instant que tu es en ligne, j'en profite pour donner qqes nouvelles : la fameuse sonde est changée (30.35 € chez VW) et...miracle, ça marche!!! Je retrouve mon Sharan comme avant, super! Encore merci et à un de ces 4! Tchao. hosto35
     
  8. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    Re : Pb démarrage à chaud sur Sharan TDI 110

    salut
    ben nickel, en "contrepartie" tu pourrais mettre une photo de l'emplacement de la sonde pour aider un futur membre :D ;)
    @+ alex
     
  9. hosto35

    hosto35 Enthousiaste

    Marque:
    Audi
    Modèle:
    A4 1.6
    Date:
    11/1998
    Kilométrage:
    256000
    Code Moteur:
    ADP
    Puissance:
    101
    Re : Pb démarrage à chaud sur Sharan TDI 110

    Salut à tous, je viens de voir ta demande, Alex. C'est ok je fais 1 photo demain de la sonde en question. Par contre je suis à nouveau dans la m...malgré le changement de ladite sonde, ça recommence!! On a encore du mal à le faire partir à chaud. Je suis en train de me demander si le débimètre ou une autre sonde ou la commande électrique d'accélérateur ne serait pas en cause. On a l'impression que l'arrivée de gazole se désamorce. Ca commence à me prendre la tête d'autant que j'ai peut-être un acheteur dessus alors si il déconne encore au démarrage, ça va faire désordre. Bon, merci à ceux qui auraient 1 idée. Kenavo (comme on dit chez nous) Hosto35
     
  10. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    Re : Pb démarrage à chaud sur Sharan TDI 110

    salut,
    tape "demarrage+chaud" dans la fonction "rechercher" il y a pleins de sujet avec des solutions (pd demarreur / capteur position arbre a came / ...)
    boujou (comme on dit chez nous) :D
    @+ alex
     
  11. Re : Pb démarrage à chaud sur Sharan TDI 110

    Moi aussi j avais un problème de démarrage a chaud, et j ai changé la sonde de température aussi, il y avait un léger mieux au début et c est redevenu comme avant alors j en avais mare et j ai changé le démarreur et elle démarre au ¼ de tour a chaud :-B>
     
  12. Publicité Annonceurs

  13. hosto35

    hosto35 Enthousiaste

    Marque:
    Audi
    Modèle:
    A4 1.6
    Date:
    11/1998
    Kilométrage:
    256000
    Code Moteur:
    ADP
    Puissance:
    101
    Re : Pb démarrage à chaud sur Sharan TDI 110

    Salut à tous, suite à vos conseils, j'ai démonté le démarreur pour le nettoyer au nettoyant freins. Il n'était pas franchement encrassé ni usé mais il semble que ça lui ait fait du bien d'autant que j'ai aussi changé la batterie (j'en avais une qui trainait). J'ai fait qqes essais et déjà on sent une certaine puissance en + au démarrage à froid. Pouirvu que ça dure. Je ressent une certaine excitation car je prends livraison du Sharan TDI 115 ce soir...Yahouuuu. Bon, on se calme, comme prévu, je mets les photos de la sonde de T° de LDR sur Sharan (Attention, c'est un 110, moteur AFN)
    Je précise que sur la 1ère photo on en voit 2, c'est la n°2 qui était en cause. Je conseille de démonter le conduit de reniflard pour gagner en accessibilité. Autre conseil: il faut avoir la sonde neuve à portée de main et faire vite car quand on déboite la "vieille" le LDR coule. Prévoir donc un appoint de LDR. La 2ème photo montre la sonde de + près, on distingue l'agraffe qui s'enlève très facilement avec une petite pince à becs. Voilà c'est tout pour moi. Kenavo Hosto35 Voir la pièce jointe 3454 Voir la pièce jointe 3455
     

    Fichiers attachés:

  14. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    Re : Pb démarrage à chaud sur Sharan TDI 110

    salut,
    merci hosto :D ;)
    et n'oublie pas de nous présenter ton nouveau bus :-))) ;)
    @+ alex
     
  15. hosto35

    hosto35 Enthousiaste

    Marque:
    Audi
    Modèle:
    A4 1.6
    Date:
    11/1998
    Kilométrage:
    256000
    Code Moteur:
    ADP
    Puissance:
    101
    Re : Pb démarrage à chaud sur Sharan TDI 110

    Salut à tous, après qqs essais à froid et surtout à chaud, je vous confirme que le "vieux" Sharan démarre à merveille. Comme prévu, j'ai pris livraison du 115 hier soir.
    Quels changements et évolutions d'une génération à l'autre! Le nouveau est incroyablement plus souple, plus silencieux, plus coupleux, plus...tout. Bon je pars dans les Alpes cette nuit avec, ça va nous permettre vraiment de le tester mais j'ai l'impression que c'est un piège à radar tellement il "répond" bien;va falloir faire gaffe!
    Comme Alex me l'a demandé, je mets une photo du "jeune" devant la "vieille". Je plaisante, c'est quand même 2 véhicules géniaux à vivre. Kenavo et bonnes vacances à tous. Hosto35
     
  16. Re : Pb démarrage à chaud sur Sharan TDI 110

    La Seat de mon frère, démarre mal à chaud, elle sautille deux trois fois... me demande si c'est le démarreur, ou la sonde !

    est-ce la même sonde que sur ma golf 3? alors je les intervertis, et je vois...

    Merci !
     

Partager cette page

Chargement...