1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Pb démarrage cayc

Discussion dans '1.6L (4 cylindres)' créé par fred8585, 12 Avril 2016.

  1. fred8585

    fred8585 Nouveau

    Marque:
    Audi
    Modèle:
    1.6 tdi 105 CAYC
    Date:
    01/2010
    Kilométrage:
    178000
    Code Moteur:
    FG
    Puissance:
    105
    Bonjour à tous ,
    voilà depuis un petit mois j'ai un soucis de démarrage a froid sur mon a3 1,6tdi 105 , a 177000kms Start and stop,

    A froid, je démarre avec la pédale débrayer , le moteur démarre,1sec après le ralenti baisse ,le moteur secou et fait caler le moteur et ça a plusieurs reprises , je suis obliger d'accélérer pendant une petite dizaine de secondes lors du démarrage et le ralenti reste stable à 900tr/min.

    Le démarrage à chaud ne pose pas de problème..

    J'ai passer du fuel Kent 2 en additif avec le gasoil sans succes,
    Pas de defaut avec le vcds
    La pompe de gavage à gasoil tourne lors de la mise sous contact
    La voiture sors d'entretien vidange , les filtres ont été tous changer !

    Qu'en pensez vous???
    Volant bi masse?
    Batterie faible???

    Gggrrrrrr Audi
     
    Tags:
  2. Publicité Annonceurs

  3. Patoche57

    Patoche57 Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Touran 1,9 Tdi
    Date:
    03/2008
    Kilométrage:
    138600
    Code Moteur:
    BXE
    Puissance:
    105
    Salut fred,

    Essayes de mettre le contact plusieurs fois avant le démarrage et dis nous si c'est mieux, car selon moi, tu dois avoir une prise d'air.
     
    Charlydiag apprécie ceci.
  4. Eddyibiza

    Eddyibiza Nouveau

    Marque:
    Seat
    Modèle:
    Ibiza
    Date:
    02/2002
    Kilométrage:
    185000
    Code Moteur:
    ASV
    Puissance:
    110
    Bonjour fred,

    Tout d'abord, as tu essayé de brancher une batterie en parallèle avec les cosses ? (Si tu penses que ta batterie est faible)

    Si évidement ton audi démarre au quart de tour ne te pose plus de question !

    A+
     
    Charlydiag apprécie ceci.
  5. coolfunk

    coolfunk Nouveau

    Marque:
    Audi
    Modèle:
    A4 2.5 V6 TDI
    Date:
    05/2003
    Kilométrage:
    200000
    Code Moteur:
    BFC
    Puissance:
    163
    Bonjour,

    Sinon essai de debrancher le connecteur sur la sonde du LDR, et essai de démarré.
    Peu être que la sonde est défecteuse
     
    Charlydiag apprécie ceci.
  6. fred8585

    fred8585 Nouveau

    Marque:
    Audi
    Modèle:
    1.6 tdi 105 CAYC
    Date:
    01/2010
    Kilométrage:
    178000
    Code Moteur:
    FG
    Puissance:
    105
    Bonsoir à tous
    Ce matin , elle à démarrer correctement!!
    Plusieurs fois le contact pour démarrer, j'avais déjà essayer mais sans succes.
    Pour la batterie en parallèle ok pas! Combien doit t'on trouver en voltage voiture a froid, 12v?
    Ou est le connecteur sonde ldr?
     
  7. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Bonjour Fred

    Il faut toujours 12,8 V à 13,2 volts sur une batterie avant démarrage ....Et si la batterie a plus de 5 ans , tu peux la remplacer les yeux fermés , surtout sur un diesel ...

    Attention aux mauvaises manipulations avec les batteries en parallèles , n 'oublie jamais que ton véhicule a 17 calculateurs qui ne supporteront jamais une surtention lors de la déconnection des cables de batteries !!!

    Le connecteur de la sonde de LDR G62 , se trouve à droite de la culasse dans le boîtier du calorstat , mais en amont de celui-ci ....
     
    polo16v190 et Charlydiag aiment ça.
  8. fred8585

    fred8585 Nouveau

    Marque:
    Audi
    Modèle:
    1.6 tdi 105 CAYC
    Date:
    01/2010
    Kilométrage:
    178000
    Code Moteur:
    FG
    Puissance:
    105
    Bonjour,
    J'ai pris la tension contact eteint , 12v pile poil
    Et contact mis , en préchauffage ci-joint la photo

    Qu'en pensez vous?
     

    Fichiers attachés:

    • image.jpeg
      image.jpeg
      Taille de fichier:
      314 KB
      Affichages:
      23
  9. coolfunk

    coolfunk Nouveau

    Marque:
    Audi
    Modèle:
    A4 2.5 V6 TDI
    Date:
    05/2003
    Kilométrage:
    200000
    Code Moteur:
    BFC
    Puissance:
    163
    Bonjour,

    en fait il faut prendre/voir la tension en phase de démarrage, lorsque tu actionnes le démarreur car c'est cette phase qui est le plus energivore pour la batterie.
    Si la tension se rapproche des 10V ou moins, il faut changer la batterie.
     
  10. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Salut,

    On te l'a déjà dit minimum 12.8 V donc batterie à remplacer

    @+
     
  11. Patoche57

    Patoche57 Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Touran 1,9 Tdi
    Date:
    03/2008
    Kilométrage:
    138600
    Code Moteur:
    BXE
    Puissance:
    105
    Salut,

    Je viens de changer ma batterie de 8 ans, origine VW, et franchement, alors même qu'elle ne montrait aucun signe de faiblesse, et bien c'est nuit et jour.
     
  12. Publicité Annonceurs

  13. Eddyibiza

    Eddyibiza Nouveau

    Marque:
    Seat
    Modèle:
    Ibiza
    Date:
    02/2002
    Kilométrage:
    185000
    Code Moteur:
    ASV
    Puissance:
    110
    Salut patoche57,

    Je suis content pour toi, il faut faire attention avec les batteries d'origines parfois elles ne sont pas assez puissante malgré qu'elle soit installé quand même. ( 8 ans ça commence à faire :) )

    Sur ce bonne route ! A+.
     
  14. fred8585

    fred8585 Nouveau

    Marque:
    Audi
    Modèle:
    1.6 tdi 105 CAYC
    Date:
    01/2010
    Kilométrage:
    178000
    Code Moteur:
    FG
    Puissance:
    105
    Bonjour à tous !!
    La batterie est changer de ce matin , je vous tient au courant dans la semaine!!!
    Bon week end
     
    polo16v190 et Charlydiag aiment ça.
  15. fred8585

    fred8585 Nouveau

    Marque:
    Audi
    Modèle:
    1.6 tdi 105 CAYC
    Date:
    01/2010
    Kilométrage:
    178000
    Code Moteur:
    FG
    Puissance:
    105
    Bonjour à tous , voici des petites nouvelles !!
    Mon problème est toujours le même!

    Au démarrage, ralenti instable et elle cale .

    Qu'en pensez vous??

    Ci-joint une photo qui m'a étonner le capteur huile moteur m'indiquant que je suis à -27* au démarrage!

    Ce matin , démarrage en débrayant , ralenti 1000tr/min avec le ventilateur qui tournait!!
     

    Fichiers attachés:

    • image.jpeg
      image.jpeg
      Taille de fichier:
      182.2 KB
      Affichages:
      12
    • image.jpeg
      image.jpeg
      Taille de fichier:
      198.3 KB
      Affichages:
      12
  16. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Salut,

    Cette valeur n'est bien sur pas normale et il est possible que cela interfère sur la richesse du moteur.

    Il faudrait faire un diagnostique pour voir si il y a un défaut.

    @
     
  17. fred8585

    fred8585 Nouveau

    Marque:
    Audi
    Modèle:
    1.6 tdi 105 CAYC
    Date:
    01/2010
    Kilométrage:
    178000
    Code Moteur:
    FG
    Puissance:
    105
    Bonjour a tous!!!
    j'ai passer la voiture au VCDS , Pas un défault!!:mad:
    elle démarre parfois toujours aussi mal

    la sonde LDR a été changer aujourd'hui. je vous tient au courant ;).

    a+
     
  18. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    bonsoir,

    Plutôt la sonde de température d'huile à remplacer .

    @+
     
  19. fred8585

    fred8585 Nouveau

    Marque:
    Audi
    Modèle:
    1.6 tdi 105 CAYC
    Date:
    01/2010
    Kilométrage:
    178000
    Code Moteur:
    FG
    Puissance:
    105
    la sonde de temperature d'huile ?
    ça agit sur le démarrage ?
     
  20. bobleponge

    bobleponge Locataire

    Marque:
    Autre
    Modèle:
    Ford Focus
    Date:
    10/2014
    Kilométrage:
    11000
    Code Moteur:
    Ecoboost
    Puissance:
    125
    Le truc c'est que si la sonde de T° d'eau remonte par exemple 10° et l'huile moins 20° ca va forcément merdouiller
     
  21. fred8585

    fred8585 Nouveau

    Marque:
    Audi
    Modèle:
    1.6 tdi 105 CAYC
    Date:
    01/2010
    Kilométrage:
    178000
    Code Moteur:
    FG
    Puissance:
    105
    Bonjour à tous, j'ai du nouveau pour ma voiture , je les passer au vcds
    Et la un code inconnu trouvé
    10160-ROD-Code défaut inconnu-bo (109)

    elle cale toujours à froid de temps en temps !
    Mais j'ai trouver une parade: je met le contact plusieurs fois , une dizaine de fois et je démarre ,elle tient le ralenti!

    Qu'en pensez vous?
     

Partager cette page

Chargement...