1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Pb de démarrage de mon cabriolet Audi

Discussion dans 'Moteurs Diesel autres que TDI' créé par cordojo, 6 Octobre 2010.

  1. Bonjour

    Voila je rencontre un probléme sur mon cabriolet Audi 80. Elle ne démarre plus, quand je mets le contact je n'entends plus le bruit d'amorçage qu'elle fait d'habitude, donc je me dis c'est la pompe. Avant de la changer controle du circuit electrique, relais changé, fusible vérifié ok, mesure de la tension aux bornes de la pompe à essence et là RIEN.

    Alors avant de changer la pompe, je voudrais être sur que le jus arrive bien à celle-ci et ce n'est pas le cas.

    Donc quelqu'un a t'il déjà eu cette panne, quelqu'un sait-il ce qu'il faut vérifier au niveau electrique si ce n'est ni le fusible ni le relais, j'avoue je séche ne connaissant pas grand chose en mécanique, mais si un bon conseil je veux bien y mettre les doigts.

    Voila merci pour toutes infos
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Pb de démarrage de mon cabriolet Audi

    Personne n'a rien à dire sur le sujet? :cry:
     
  4. Re : Pb de démarrage de mon cabriolet Audi

    si pas de jus ...... check tes fusibles, si pas fusibles.... check tes relais, si pas relais..... check cablage.

    après ben on verra lol

    mais parfois c'est les cables qui s'oxydent et qu'il faut changer, tu fais un essai avec "des cables en l'air" et si ta pompe tourne, bingo c'est les cables !
     
  5. Re : Pb de démarrage de mon cabriolet Audi

    ALors avant de venir vous solliciter j'ai quand même vérifié quelques éléments.

    Fusible OK
    Relais changé par un neuf

    Test de cablage ce week end
     
  6. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Pb de démarrage de mon cabriolet Audi

    Bonjour à tous
    Le relai de la pompe s'appellait dans le temps le " relai tachymétrique " maintenant commandé par l ' ECU....
    Après la mise du contact au tableau de bord, une temporisation ( par capa ) donne 2 à 3 secondes de jus à la pompe, histoire de mettre la rampe sous pression, et puis la pompe s'arrète. C'est ensuite un signal du moteur tournant ( au démarreur ou en route ) qui recolle ce relais ( le signal vient de l ' ECU et du capteur PMH )
    Maintenant, il faut être très rapide pour mettre le contact et ensuite lire le voltmètre à la prise de la pompe....
    Maintenant, si quelqu'un peut t 'aider, ce serait l'idéal.....
    Mais pourquoi a - t'on fait un système aussi *** que cela????That's the question????
    En fait pas si *** que cela, car le soir ou tu conduiras sous l 'emprise de l 'alcohol et de la drogue, quant tu auras percuté un mur ou un autre automobiliste de face, et que tu seras inconscient au volant, ne pouvant pas couper le contact au tableau de bord, tu ne veux pas que cette pompe continue à tourner, pour alimenter un incendie, jusqu 'à épuisement du réservoir d'essence, c 'est donc la perte du signal de rotation du moteur qui ouvrira ce relais tachymétrique pour arrèter cette fichue pompe!!!!
    Voila à peu près le but du système, pour l 'instant, on n'a pas trouvé mieux, mais on cherche!!!!!!
     
  7. Re : Re : Pb de démarrage de mon cabriolet Audi

    Je me suis fait aider de ma compagne , en fait il suffit d'oter le capuchon du relais et lorsque le contact est mis d'appuyer avec le doigt sur le double contact du relais, pendant ce temps là l'autre personne lit le résultat sur le voltmétre placé sur les fils de la pompe. Le résultat est 9,6V donc le jus arrive, secundo le relais est bien activé une fois le contact mis. Donc à priori pas de souci electrique, j'ai donc relié la pompe en direct sur une pile 9V est là rien ne se passe, je pense qu'elle est morte......Paix à son ame
     
  8. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Pb de démarrage de mon cabriolet Audi

    Bien vu Cordojo
    Maintenant, pourquoi cette pompe a t 'elle grillée ?
    C'est parce que cette pompe a cavité, en effet il y a un micro filtre à l 'aspiration, de la taille d'une pièce de 20cts, qui se colmate,et ensuite la pompe tourne à sec, passe en surchauffe et grille ses enroulements. C'est idiot d'avoir mis un filtre à cet endroit,car de toutes façons, l 'essence est filtrée à travers le gros filtre en aval de celle-ci, et ce n 'est pas l'engrenage de la pompe qui va caler en broyant un grain de sable!!!
    Ce filtre n 'existe pas sur la nouvelle pompe....
    Mes amitié à ta compagne, qui a bien voulu t 'aider.....Car chez moi, c'est plutot du genre " démerde toi avec tes bagnoles " voila...Salut et amitié....
     
  9. Re : Pb de démarrage de mon cabriolet Audi

    Eh bien tu n'as qu'à lui dire de se demerder avec l'aspirateur :?: :-]

    Au fait le filtre en aval de la pompe peut il se nettoyer facilement ou bien il faut le changer carrément?
     
  10. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Pb de démarrage de mon cabriolet Audi

    Bonjour Cordojo
    En principe, il vaut mieux remplacer le filtre et les joints cuivres du raccord "Banjo", mais pas impératif, pour ma part, je souffle au compresseur un jet d'air à l 'inverse du sens de passage ( flèche ) et la !!!! surprise, beaucoup d 'eau de couleur brune, des dépots de fond de cuve, des fragments de peinture etc, etc ,Mais ne pas oublier de faire une recherche de fuite après remplacement, moteur tournant;
    Pour ma femme, ...Elle le sait, elle est au courrant..;A+
     
  11. Re : Pb de démarrage de mon cabriolet Audi

    Bon j'ai trouvé une pompe dasn une casse, pour sur le coup ne sera pas le même. Uns question à tout hasard, quelqu'un connaitrait il le moyen de vidanger le réservoir à essence, y a t'il une trppe quelque part?
     
  12. Publicité Annonceurs

  13. Re : Pb de démarrage de mon cabriolet Audi

    Pas de trappe sous le réservoir. Il te faut une petite pompe manuel ou électrique de préférence :--:
     

Partager cette page

Chargement...