1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

pb regulateur de vitesse

Discussion dans 'Equipements électriques' créé par chino, 17 Août 2005.

  1. salut,
    j viens de monter mon régulateur et sa ne marche pas ! J ai tout fai comme il fallais ( montage et vag )!
    J voi pas du tout pourkoi sa marche pas chez moi !! :cry:
    Comment reconnait on la prise T10e ? es ce forcement la blanche ?
    Parce a part m etre tromper de fiche, j voi pas du tout ce que j ai pu faire !
    merci de m aider j suis vrement embetter !
     
    Tags:
  2. Publicité Annonceurs

  3. pb regulateur de vitesse

    Ben difficile pour t aider la.

    tous ce que je peux te dire c'est reverifie bien tes branhcements

    Autre chose, as tu bien utiliser la bonne doc de montage en rapport a ton type moteur ?
     
  4. pb regulateur de vitesse

    ben j avais le fesceau avec le regulateur quand je l ai acheter, et il été repérer y avais plu qu a brancher, donc c pour sa !
    pour la prise T10e, j ai pris la blanche, j espere que c t sa!
    Demain j v redemonter tout pour voir les branchement, mais bon y a pas de souci je pense.
    J vous tiens au courant !
    Sinon si quelqu un a des idée, n hesité pas lol !
    merci
     
  5. pb regulateur de vitesse

    Je pense que c 'est plutot la noire
     

Partager cette page

Chargement...