1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Perte de puissance 2.0 TDI 136

Discussion dans '2.0L (4 cylindres)' créé par Sabrouch, 21 Octobre 2014.

  1. Bonjour,

    Je viens vous exposer mon problème en espérant avoir des solutions, des idées pour diagnostiquer et partager mon expérience.
    Je possède une Skoda Octavia 2.0 TDI 136 ch de novembre 2007. J’ai passé le contrôle technique à la fin du mois d’août dernier, qu’elle a passé haut la main d’ailleurs, même pas de remarque sans contre visite. Lors du contrôle de pollution en accélérant, je me suis aperçu que quand le régime moteur dépasse les 3000 tr/mn au moment de décélérer on entend un bruit qui ressemble à une fuite d’air, l’ensemble boite à air et débitmètre vibre. Ces vibrations sont de grande amplitude mais ne dure que le temps du retour au régime ralenti moteur donc à peine une seconde. Je précise que le moteur ne vibre pas mais que ces vibrations sont perceptibles dans l’habitacle. Aucune perte de puissance n’est à signaler.

    Samedi dernier en montant une pente en arrivant sur Marseille j’étais en 5ème à 110, en passant la 6ème et en accélérant je m’aperçois que je n’ai plus de puissance, obligé de rétrograder en 3ème pour pouvoir continuer la montée. Je précise que aucun voyant ne s’est allumé (Je suis sûr et ça m’a surpris d’ailleurs). Je trouve un refuge je m’arrête j’éteins le moteur, je redémarre, je repars et là surprise (bonne) la voiture fonctionne comme si de rien n’était, comme avant, très bonne accélération et reprise sur un filet de gaz même à bas régime (J’adore les moteur Volkswagen pour ça).

    J’ai fait des tests en roulant et à l’arrêt après. Le bruit ne se manifeste qu’en phase descente de régime après avoir monté au alentour de 2800-3000 tours/mn. En roulant vitre fermé et autoradio en marche (volume normal) le bruit est à peine perceptible (si on se concentre). Il y a en plus un sifflement d’air en phase accélération qui est perceptible en phase accélération en plus. Ce bruit est accompagné du sifflement normal du turbo, on arrive à distinguer les deux.
    Je précise que je n’ai toujours aucun voyant allumé.

    Savez-vous d’où vient le problème ? Je pense que c’est une durite mal fixée. Que me conseillez-vous pour mieux diagnostiquer et pour réparer ?

    Merci d’avance
    Cordialement


    _____
    Voiture concernée : Skoda Octavia - AJM - 2.0 L TDI
     
    Tags:
  2. Publicité Annonceurs

  3. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Re : Perte de puissance 2.0 TDI 136

    Salut,

    Oui ,vérifier toutes les durites d'air certainement une mal fixée ou déchirées.

    @
     
  4. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Perte de puissance 2.0 TDI 136

    Bonjour Sabrouch

    3000 T/min est un cap décisif pour les moteurs diesels VAG . C 'est le régime de limitation auto-induit par le calculateur moteur ECU en cas de panne ou d'incohérence du transmetteur G31 ( transmetteur de pression de décharge du turbo )

    La GV ( géométrie variable du turbo) qui "accroche" par moments donne des saturations de pression en aval par effet de "décrochage" des pales de la section pression du turbo ....

    Commence à dégripper ta GV turbo avant de remplacer le G31 et commence par faire ce que dit Charlydiag ( que je salue )
     
  5. Re : Perte de puissance 2.0 TDI 136

    Bonjour,

    J'ai finalement eu des réponses. Je vous en remercie. J'ai déjà vérifié les durites qui sont visible en ouvrant le capot. J'ai même démonter la durite de la vanne EGR pour voit l'état de cette dernière (Je n'ai pas démonté la vanne). La vanne était un peu grasse mais sans plus. J'ai déjà démonté la vanne d'un 2.0 TDI 140 d'un ami et je sais ce que c'est une vanne sale.

    @Charlydiag : Demain je vais faire la vidange et je vais vérifier les durites qui sont entre le moteur et l'habitacle.
    @ MacGUYvert : Mon seuil critique à moi se situe bien avant les 3000 tr/mn. Je conduit sur les couple, sans être en sous régime. De temps en temps je fais des accélérations sur les 3 premiers rapports mais au plus je monte à 2600-2700 tr/mn. Le nombre de fois ou j'ai poussé le moteur à plus de 3000 tr/mn se compte sur les doigts d'une main (peut être 2 hhhh) et c’était sur les premiers rapports pour se tirer d'une situation à risque. Sinon quelques pointes sur autoroutes (180-200 km/h) et donc 3400-3500 tr/mn si ma mémoire et bonne. Je ne me suis rendu compte du problème que lors de l'essai de pollution du contrôle technique. Donc capot ouvert, voiture à l'arrêt, cache moteur enlevé; donc le bruit n'est pas couvert.
    Comment je peux dégripper la géométrie variable?
     
  6. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Perte de puissance 2.0 TDI 136

    Bonjour Sabrouch

    Oui , c 'est bien ce que je pensais , une conduite pépère encrasse le turbo, pour dégripper la GV , il faudrait le démonter , mais quelques actions répétées sur la biellette de commande des GV feront l 'affaire, à l 'aide d'une pince faire des allés/retours de buttée à buttée , tout en essayant de retrouver le point dur s'il y en a un !!!!
     
  7. Re : Perte de puissance 2.0 TDI 136

    Salut MacGUYvert,
    Merci pour tes réponses. Aujourd’hui je suis parti avec la voiture de Marseille à Toulon, un trajet total de 80 km aller-retour sur autoroute. La voiture s’est mise en sécurité aujourd’hui, comme la dernière fois, au début du trajet aller, sinon rien à signaler. J’ai remarqué que dans les deux cas la mise en sécurité est arrivée suite à une longue accélération en montée donc charge importante du turbo.
    L’utilisation de la pince pour débloquer la GV peut-elle être réalisée sans démontage du turbo ?

    Merci!!!
     
  8. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Perte de puissance 2.0 TDI 136

    Bien OUI évidemment , la biellette de commande est extérieure au turbo, elle va de la capsule de dépression à la courronne d'entraînement des aubes variables du stator !!!
     
  9. Re : Perte de puissance 2.0 TDI 136

    Merci pour tes réponses. Tu n'aurais pas un shéma ou connais-tu un tutoriel qui me facilitera la tâche? Je ne suis pas novice en mécanique mais pas aussi bon que toi. Tu utilises un vocabulaire trop technique pour moi. Pour le mieux est de passer sous la voiture?

    A+
     
  10. Re : Perte de puissance 2.0 TDI 136

    Bonjour,

    J'ai décidé de lever la voiture sur des rampes et essayer de débloquer la biellette du turbo manuellement. J'ai discuté avec un un ami qui a utilisé un produit nettoyant pour turbos. Qu'est-ce que vous en penser?

    Cordialement.
     

Partager cette page

Chargement...