1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

perte de puissance a 120 km/h

Discussion dans '1.9L (4 cylindres)' créé par taurus, 8 Août 2012.

  1. bonjour a tous
    je pocede une cordoba tdi 90 cv moteur AHU 164000 km
    mon problème est le suivant :

    je perd enormement de puissance a partir de 115/120km/h et se peu importe le régime moteur et la vitesse enclencher (3º,4º et 5º)
    j'ai tout démonter et nettoyée l'EGR turbo collecteur révision faite tout les fitres sont changer mais rien n'y fait
    a savoir que avant cette vitesse de 115/120 tout se passe très bien aucun manque de puissance,
    la seule chose que j'ai remarquer et que mon electravanne n75 ( je suis pas sur) est defectueuse car avant de demarer elle fesait toujours un léger clic clic
    mais depuis se problème je ne l'entend plus.

    merci a tous pour vos réponses

    ps j'ai fait plusieurs recherche sur le forum avant de poster mais j'ai rien trouver c'est la raison de mon post
     
    Tags:
  2. Publicité Annonceurs

  3. bernard76

    bernard76 Modérateur

    Marque:
    Volkswagen
    Modèle:
    passat tdi
    Date:
    11/1999
    Kilométrage:
    348500
    Code Moteur:
    ajm
    Puissance:
    115
    salut taurus , inverse la avec la N18 , tu seras a quoi t en tenir
    bernard
     
  4. j'ai fait plusieurs photos une du compartiment moteur une de la vane EGR et une de des 2 électrovanne mais je sais pas laquelle bug

    pour info des que je coupe le contact et que je le remet la puissance la puissance revient mais seulement jusqu'a 120
     

    Fichiers attachés:

  5. bernard76

    bernard76 Modérateur

    Marque:
    Volkswagen
    Modèle:
    passat tdi
    Date:
    11/1999
    Kilométrage:
    348500
    Code Moteur:
    ajm
    Puissance:
    115
    bsr , cherche la 2ieme vanne que sur la photo n° 2 et inverse les
    bernard
     
  6. ok je vais essaye sa et je vous tient au courant

    jean
     
  7. bonjour
    depuis peu j'ai fait l’acquisition d'un vag com et le résultat est le suivant
    erreur 575 " Manifold Absolute Pressure Sensor"

    j'ai regarder mes durite et une a un petit trous je l'ai changerez des que possible et je vous tiendrai au courant

    jean
     

Partager cette page

Chargement...