1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Perte de puissance apres 110 km/h

Discussion dans 'Moteur TDI' créé par chick, 2 Avril 2010.

  1. Salut les amis,
    Je voudrait juste parler d'un probleme que j'ai vecu depuis deux mois et que j'ai pu enfin resoudre.
    En pleine puissance et a plus de 110 km/h je n'ai plus de turbo.
    Tout en roulant je coupe le contac et je redemarre le turbo est la mais il coupe quand je reaccelere.
    Au scanner rien de speciale ,alors commence la recherche personnel.
    Verification de toute le tuyauterie, debitmetre et filtre a air .Tout est normale.
    Verification de la sonde double de temperture et de pression .Normale
    Demontage de l'electrovanne N75 et nettoyage a l'air comprime.La, de la salete est sorti des les premiers jets.
    Depuis ce jour tout est OK
    Au compteur j'ai 594000 km !!!!!
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Perte de puissance apres 110 km/h

    bonsoir,
    merci pour la solution à cette panne et bravo. J'espère que tu dépassera largement les 600000 Km la route n'est plus très longue!!!
     
  4. Re : Perte de puissance apres 110 km/h

    Salut,

    Ton expérience est effectivement intéressante. La cause de panne explique bien pourquoi il n'y avait pas de code mémorisé.
    -a) Pour la N75, Le système de diag ne sait trouver que des défauts de type câblage (coupure ou court circuit dans la N75),
    -b) si la saleté dans la N75 a favorisé une commande de débit limité (flux d'échappement réduit sur les pales de turbine impliquant un régime moindre de l'arbre de turbo), il n'y a donc pas eu de surpression d'air admis.
    Merci en tout cas de l'avoir fait partager.
    @+
     

Partager cette page

Chargement...