1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

perte de puissance apres 3000 t/m

Discussion dans 'V6 (6 cylindres)' créé par pinpinbmw1, 27 Mars 2012.

  1. salut a tous

    voila mon problème apres plusieurs essai il est apparu qu apres 3000 je n ai plus de puissance la voiture n a plus de peche .

    on attend le turbo siffler , il y a de la pression dans le petit tuyau du wastegate .

    j ai fait un test au vag 0 default ,j ai voulu voirsi le turbo fonctionnait bien mais quand je vais au dessus de 1500 T vag se met en ERROR pas cool


    un petite aide serais la bien venu

    merci
     
    Tags:
  2. Publicité Annonceurs

  3. benji

    benji Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    tiguan
    Date:
    04/2012
    Kilométrage:
    73000
    Code Moteur:
    EA189
    Puissance:
    140
    Re : perte de puissance si j accelere a fond

    Salut à toi,

    voir peu être le débimètre mais logiquement il y a un voyant allumé.
     
  4. Re : perte de puissance apres 3000 t/m

    pas forcemment de voyant d allumé pour un débimetre hs. j ai eu le cas l été dernier ma voiture n avait plus de puissance. si tu doit changer le débimetre prend la marque pierburg il est plus fiable.
     
  5. Re : perte de puissance apres 3000 t/m

    salut
    souvent la perte de puissance à haut regime vient d'un manque de débit d'air
    il arrive aprés de nombreux kilométres que le turbo s'encrasse et que la GV ne joue plus sur toute sa course.
    beaucoup de personne retrouvent tous leurs chevaux aprés visite de l'admission d'air
    bon courage :-M
     

Partager cette page

Chargement...