1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Perte de puissance, batterie à plat ... quid de l'alternateur ?!

Discussion dans 'Moteur TDI' créé par nokthib, 16 Juillet 2008.

  1. bonjour à tous,

    bon bah voilà, la tantôt en démarrant, bah rien lol!

    Donc j'habite (heureusement) en descente, marche arrière et c'est partit... je vais faire quelques kms sur l'autoroute, en prenant soin d'aller dans les tours... je vais chez le coiffeur (lol) et donc 25-30 minutes après, je ressort, elle démarre impec, acquis de conscience, je retournes sur l'autoroute, mais là, elle n'avance plus, 16s pour le 0-100 là où je le faisait avant dans les 12secondes... plus (du tout) de reprise à bas régime, sur l'autoroute en 5eme à 120... j'appuie il ne se passe rien ...


    quelques mesures:
    a vide: 12.69V
    12.63 V avec ampli pas fort
    12.24 avec ampli fort
    13.75 au ralentit + phares + ampli pas fort
    13.84v avec des gaz (2000-2500trs), autoradio pas fort
    je coupe le contact:
    la tension diminue doucement, stabilise vers 12.7 V....
    12.8V si je retire fusible ampli !!!

    Sachant que depuis quelques jour, ma voiture n'a plus tournée, et le fusible de l'ampli y était ! la batterie se serait-elle vidée ... c'est probable... mais ma perte de puissance m'inquiète... et pourquoi je passe pas le 14V en charge... ?

    Merci

    je précise que depuis un petit temps je trouve ma voiture pataude, avec plus rien à bas, mais la il me semble c'est pire...
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Perte de puissance, batterie à plat ... quid de l'alternateur ?!

    Bonjour, d'abord pour ton problème de batterie: Si ton alternateur charge à 13.8v en charge(consommateurs activés) c'est très bien cela veut dire qu'il ok! S'il ne dépasse pas les 14v c'est tant mieux cela veut dire que le régulateur de tension fait bien son travail!(ouf)
    Donc problème de consommateur qui vide la batterie. J'ai le même souci sur ma passat v6 tdi de 2002 et c'est le circuit de l'autoradio qui me pompe du jus. Pour l'instant je débranche le fusible à chaque fois que je stationne plus de 24h.Je cherche d'ou vient la fuite de courant(si quelqu'un a une idée, je suis preneur!).
    Ensuite pour ton manque de puissance ce n'est pas lié! il y a sans doute autre chose!
    A+
     
  4. Re : Perte de puissance, batterie à plat ... quid de l'alternateur ?!

    Tu me rassure énormément concernant l'alternateur et ses charbons ! :-M

    Par contre, ça pourrait être un pincement de mes roues trop important qui crée un effort supplémentaire ?

    En réalité, j'ai pour projet de mettre un interrupteur pour mon Sub (ampli) ... mais je n'ai pas le courage... LOL mon autoradio seule, elle ne crée (je ne pense pas) de pertes...
     
  5. Re : Perte de puissance, batterie à plat ... quid de l'alternateur ?!

    L'autoradio, s'il est en court circuit peut pomper du jus moteur éteint. Il faut vérifier avec un ampèremètre les fuites de courant véhicule à l'arrêt, et éliminer tous les circuits un par un (débrancher les fusibles un par un). Pour ce faire il te faut une pince ampèremétrique!
    Essaie de voir si tu as un consommateur, bon courage! :D
     
  6. Re : Perte de puissance, batterie à plat ... quid de l'alternateur ?!

    Oui, mais je disai que c'est arrivé surement du fait que j'ai laissé une fois de trop mon fusible sur mon ampli pendant 4 jours ...
     
  7. golfiste

    golfiste Vénérable

    Marque:
    Seat
    Modèle:
    LEON
    Date:
    10/2007
    Kilométrage:
    150000
    Code Moteur:
    BKD
    Puissance:
    140
    Re : Perte de puissance, batterie à plat ... quid de l'alternateur ?!

    si sur ton remote de l'ampli il n'y a aps de +12v , l'ampli ne tire rien du tout , 5mA j'ai mesuré :D
     
  8. Re : Perte de puissance, batterie à plat ... quid de l'alternateur ?!

    sauf que je n'ai pas de remote... :D

    j'ai mis juste deux fusible (un à la batterie), l'autre à l'ampli ... !
     
  9. golfiste

    golfiste Vénérable

    Marque:
    Seat
    Modèle:
    LEON
    Date:
    10/2007
    Kilométrage:
    150000
    Code Moteur:
    BKD
    Puissance:
    140
    Re : Perte de puissance, batterie à plat ... quid de l'alternateur ?!

    tu n'a pas de remote ???? :? est ce tes traffic d'electroniciens ? lol sinon un ampli suivant sa puissance est capablede vider tres rapidement uen batterie ...
    j'avais un ampli cassé qu'on m'avait donné , alors jel'avait trafiqué en changeant les transistors et augmenter la tension de +-25V a +-38V , et en emem temps augmenter le gain , l'ampli marchait tres tres fort masi j'avais un GROS soucis , c'etait le refroidissement , maitenant il est recassé lol masi definitivement cette fois :cry:
     
  10. Re : Perte de puissance, batterie à plat ... quid de l'alternateur ?!

    Aie oui je sais bien que l'ampli en non veille consomme (classe D) même peu, mais ça pêut suffire, d'habitude j'enlève le fusible, mais là non ...
     
  11. Re : Perte de puissance, batterie à plat ... quid de l'alternateur ?!

    Nan tu rigoles là???

    Bin oui ça consomme et même beaucoup...

    Sans remote les amplis quand je les répare consomme au moins 2A pour faire tourner l'alim à découpage.

    Et en créte à la charge des condos "haute tension" ça pompe plus que ce que mes alim de labo peuvent fournir plus de 6A.

    Si t'as pas de remote mets en un ou au minimum mets un inter entre le + et le remote. Ca ne coute rien et ça te protége ta batterie des décharges profondes.

    Sinon ton régulateur doit fournir 14.4V quand le moteur tourne (2000 2500tr) mais a mon avis si ta batterie était déchargée alors il y a une chute de tension dù au courant qui traverse l'alternateur ce serait donc normal.

    Pour ta puissance non le fait que tes roues ont du pincement ne provoquerais pas une telle perte.
    Il faut voir un autre point. Surtout que notre montage de rotule ne peux pas en étre la cause puisque le volant est resté droit la voiture va droit donc on a remonté ça comme c'était avant.
     
  12. Publicité Annonceurs

  13. Re : Perte de puissance, batterie à plat ... quid de l'alternateur ?!

    Oui ça a été très bête de ma part de ne pas monter ni de remote ni d'interrupteur, mais, ça a un sens... parceque je ne comptait pas le garder (d'ailleurs je sais toujours pas ... ?) donc je voulais pas tirer des câbles inutile dans le coffre ! alors la solution fusible lol.
     
  14. golfiste

    golfiste Vénérable

    Marque:
    Seat
    Modèle:
    LEON
    Date:
    10/2007
    Kilométrage:
    150000
    Code Moteur:
    BKD
    Puissance:
    140
    Re : Perte de puissance, batterie à plat ... quid de l'alternateur ?!

    j'ai lu quleques part que si une batterie est dechargé ca joue sur la puissance du moteur ... à verfier!
     
  15. Re : Perte de puissance, batterie à plat ... quid de l'alternateur ?!

    ça ne parait pas ***... il faut fournir de la puissance = des chevaux pour recharger la belle :-)))

    Je vais tourner a 2500 tr un petit temps (autobahn) et je verrais bien après si la puissance reviens...
     
  16. Re : Perte de puissance, batterie à plat ... quid de l'alternateur ?!

    ça expliquerait pourquoi je n'ai que 13.8V, car comme il doit rechargé, la tension s'affaissent un petit peu, donc il y a un travail moteur, donc pertes puissance à l'accélération, je vais la poser une nuit en la rechargeant avec un chargeur sur le reseau, histoire de ne pas faire consommer ma golf inutilement ;)
     
  17. Re : Perte de puissance, batterie à plat ... quid de l'alternateur ?!

    Attends quand même si on fait un petit calcul.

    Imaginons que ton alternateur ce soit le même que le mien (on a déjà les mêmes moteurs et les mêmes boites) c'est un 90A.

    Donc 90x12=1080 Watts ça fait 1,47 chevaux.
    Si tu es capable de sentir une différence si infime alors là je te tire mon chapeau.
     
  18. Re : Perte de puissance, batterie à plat ... quid de l'alternateur ?!

    c'est vrai que je n'ai pas fait le calcul... :cry:
     
  19. Re : Perte de puissance, batterie à plat ... quid de l'alternateur ?!

    Quel est le rendement d'un alternateur ... ?

    parceque d'après le calcul de JP...


    (90 A * 14,4V) / 736 = 1,76086957 cv...

    en sortie "pure", mais il y a des pertes ... (poulies, roulement, courroie, alternateur même)... qu'en est il ?

    MErci
     
  20. Re : Perte de puissance, batterie à plat ... quid de l'alternateur ?!

    Je n'y comprends rien...

    0-100 en monté en moins de 13 secondes... (donné constructeur sur le plat à 12,8s), dépassement sur autoroute en monté sans problèmes... LOL
     
  21. Re : Perte de puissance, batterie à plat ... quid de l'alternateur ?!

    Pfff ce soir, elle n'avance mais pas du tout, plus de reprise, pas de couple, pourtant une montée a 4300 rpm ... (120 en 3') je largue difficilement une clio 1200 de 54cv de 185.000 bornes... et ca fume (je le vois dans les phares)

    Je suis assez désespéré, car ELLE N'AVANCE PLUS !
     
  22. LAULAU

    LAULAU Vénérable

    Marque:
    Audi
    Modèle:
    A6
    Date:
    10/1998
    Kilométrage:
    678000
    Code Moteur:
    AFB
    Puissance:
    150
    Re : Perte de puissance, batterie à plat ... quid de l'alternateur ?!

    Salut

    moi j'ai eu la meme chose il y a 1 mois, un petit à coup en roulant et puis après plus de puissance et de la fumet
    noir quand je tirais dessus :?
    de retour chez moi je m'aperçois qu' un caoutchouc avant électrovanne N75 était percé
    regarde bien toutes les durites avant d'entreprendre autre chose, en espérant pour toi que çà soit çà
    A+
     

Partager cette page

Chargement...