1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

perte de puissance code erreur 00542

Discussion dans 'V6 (6 cylindres)' créé par nico008, 3 Mai 2012.

  1. bonsoir à tous , après avoir regardé pas mal de sujets sur la perte de puissance je suis un peu perdu par rapport à mon probléme. Je m' explique ma voiture arrive difficilement à 100 km/h sur le plat et en monté je suis à 20 maxi après un petit tour chez mon garagistes du coin lui supposerai à l ' élément se situant sur le turbo avec la membrane a l' intérieur (désolé je connais pas le nom). Après on a branché la valise et code erreur 00542 (détecteur du déplacement aiguille) alors la il me parle plutôt de la pompe à injection. J 'ai vu aussi d' un oeil furtif sur la valise (court circuit V+bat) que dois je penser, un petit coup de pouce serait pas de refus car la je suis perdu , merci pour vos futurs reponse
     
    Tags:
  2. Publicité Annonceurs

  3. Re : perte de puissance code erreur 00542

    L'erreur 00542, c'est en effet un problème avec l'injection mais pas la pompe à injection. C'est l'injecteur pilote. Ca peut très bien expliquer ton problème de puissance.
     
  4. Re : perte de puissance code erreur 00542

    merci ptit lolo pour ta réponse je vais le tester pour voir sa valeur mais ça expliquerai une t elle perte de puissance au point de monter les cotes a 20 km/h meme en mode degradé
     
  5. Re : perte de puissance code erreur 00542

    Bah l'injecteur pilote, c'est un peu lui qui indique quand se passe l'injection. Donc si il est HS, il est incapable de dire à la pompe à quel moment il faut injecter, et donc pour préserver la voiture, il fonctionne en mode dégradé.
    Tu te trouves dans quel coin pour t'aider?
     
  6. Re : perte de puissance code erreur 00542

    je suis des ardennes vraiment à la frontières belge, je vais aller me chercher un testeur car le mien est h.s et je verrai bien j espère que ce n est que ça car j ai jamais été déçu par audi mais la avec a6 je n ai que des souci alors en attendant je roule avec mon a4 qui a 16 ans et qui tiens toujours la forme vive les vieilles voiture je vous le dit
     
  7. Re : perte de puissance code erreur 00542

    bonsoir , alors voila j 'ai mesuré l impédance de l injecteur et en mettant sur 2000 ohms il affiche 680 alors à voir ce n 'est pas ce qu 'il faut car je crois qu ' il faut 109 ohms si quelqu 'un peu m ' éclairer la dessus car je ne suis pas un expert en parti éléctrique merci de vos reponse
     
  8. Re : perte de puissance code erreur 00542

    Je vais essayer de mesurer sur mon injecteur pilote de TDI 110, je te dirai combien j'ai.
     
  9. Re : perte de puissance code erreur 00542

    merci pour ton aide et je vais vérifier moi sur mon a4 je n y ai pas pensé avant, enfin je suis preneur de toute info et merci encore
     
  10. Re : perte de puissance code erreur 00542

    alors vérification faite sur mon a4: 118.2 ohms j 'ai refait la même chose sur l a6 il n y a rien qui bouge , l appareil affiche 1 comme quand il ne contrôle rien alors il ne me reste plus qu' a trouver un injecteur pilote je pense
     
  11. Re : perte de puissance code erreur 00542

    Alors voila le probleme est résolu pour faire fin à mon poste malgré le manque de réponse ;catalyseurs bouchés et suppression de l egr .Tous est rentré dans l ordre et ca marche 2 fois plus fort qu avant . :-]
     
  12. Publicité Annonceurs

  13. Re : perte de puissance code erreur 00542

    Bah je te remercie quand même pour ton retour d'info ;)
     

Partager cette page

Chargement...