1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Perte de puissance en fonction de la T° extérieur "Non Résolu"

Discussion dans '1.9L (4 cylindres)' créé par calimero84, 7 Juillet 2011.

  1. Bonjour, je suis nouveau sur le forum. J'espere de ce fait ne pas poster un sujet déjà traité par d'autre golfiste. :--:

    Je possède une golf IV TDI de 2002, c'est une première main avec 160 000km au compteur. Je n'ai jamais rencontré de souci avec sauf ses derniers temps. En effet je remarque que lorsqu'il fait chaud (entre 26°C et 35°C :-Fureur-:) à l'extérieur je rencontre des coupures lors de l’accélération "pour supprimer ce souci, un redémarrage est nécessaire". Je décide alors de passer ma voiture sur VAG-COM et voila les codes erreurs qu'il m'affiche:


    17664 - Engine Coolant Temp Sensor (G62): Open or Short to Plus
    P1256 - 35-10 - - - Intermittent
    17965 - Charge Pressure Control: Positive Deviation
    P1557 - 35-10 - - - Intermittent
    17978 - Engine Start Blocked by Immobilizer
    P1570 - 35-00 - -

    J'ai lu rapidement sur google que le premier aurait un lien avec la sonde de température de l'eau, et concernant le 2nd je ne pense pas que mon turbo soit encrassé car lorsque les conditions le permette (entre -10°C et 20°C) je ne rencontre aucune perte de puissance.
    Je suis perdu, je soupçonne le débitmètre (problème assez récurent sur ce modèle) merci de bien vouloir m’éclaircir sur ce problème.

    Je tiens encore à m’excuser si ce sujet à déjà était traité ... :-M
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Perte de puissance en fonction de la T° extérieur "Help !"

    bonjour,

    Pour le premier il s'agit bien de la sonde de temperature de l'eau. Vérifie si le cablage est en bon état, ou sonde qui ne fonctionne pas.
    je ne connais pas les valeurs de cette sonde. avec un multimetre et la rta (ou quelqu'un qui connait les valeurs) ca devrai le faire ;)

    Pour le 2eme , je pense a la N75 qui regule , ou le capteur de surpression. Comme précédemment un controle a faire.
    Un petit controle des durites de depression ainsi que des durites admission complete a faire.
     
  4. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Perte de puissance en fonction de la T° extérieur "Help !"

    Bonjour à tous

    La sonde de temp se remplace facilement 28E chez vw avec le joint et peu de perte de LDR. Il est très souvent source de pannes.

    Maintenant en tapant : WIKI ROSS - TECH et fault code index sur google
    la panne 17965 se trouve en troisième page et cela donne:
    Boost pressure too high : pression de suralimentation trop élevée.
    Hoses pipes disconneted or leaking : tuyauteries de piquage de pressions de regulations déconnectées ou fuyardes .
    Charger pressure control défective : controle de la pression de débit du turbo défectueuse (il s 'agit du capteur de pression G31 situé en sortie de l 'échangeur air/air ) du coté de l 'aile AV droite du véhicule )
    Variable nozzle stuck / la géométrie variable du turbo est grippée.
    Solénoïd valve for boost pressure control N75 défective : valve soléno N75 dans les choux .....

    Il est conseillé de prendre les actions correctives dans l 'ordre pour finir par le remplacement de la pièce la plus couteuse !!!!
     
  5. Re : Perte de puissance en fonction de la T° extérieur "Help !"

    Ok, merci pour votre aide :app:
     

Partager cette page

Chargement...