1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

perte de puissance et vibration

Discussion dans 'Moteur TDI' créé par exupbike, 22 Janvier 2011.

  1. Salut à tous j'ai eu un gros problème ce matin avec mon véhicule.
    J'ai eu tout d'un coup sur l'autoroute une grosse perte de puissance suivi de vibration.
    Je ne dépasse plus les 3000 tr/min Je me suis mis en manuelle.
    Entre 2500 et 3000tr/min il n'y a pas trop de vibration, mais sous les 2500 ça fait peur...
    En plus la voiture fume plus que d'habitude. (fumée blanchâtre qui sent le caoutchouc brulé)

    Merci d'avance pour le coup de pouce avant d'aller me faire assassiner cher AUDI.

    Cordialement...
     
    Tags:
  2. Publicité Annonceurs

  3. Re : perte de puissance et vibration

    up svp...
     
  4. slinouille

    slinouille Administrateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Tiguan
    Date:
    12/2009
    Kilométrage:
    120000
    Code Moteur:
    CFFB
    Puissance:
    140
    Re : perte de puissance et vibration

    Salut

    Ton niveau d'huile est comment ?
    Ca ne pourrait pas ressembler à une casse du turbo ça des fois ?

    C'est pas gras au niveau de ta sortie de pot ?

    Les vibrations par contre, ça parait curieux ... est-ce que ça fait un "sale" bruit ? car si c'est le cas, ça pourrait peut-etre une casse dans le moteur (soupapes, ou un truc comme ça) ...

    Sinon peut-etre est-ce tout simplement la durite du turbo qui est pourrie (à savoir fendu ou trouée) ... bcp moins cher et sans conséquence ;)

    Des que tu auras les résultats du garage, mets le ici. Si tu pouvais avoir les résultats d'un diag également ?

    Les autres des idées ?

    A+

    SliN
     
  5. Re : perte de puissance et vibration

    merci de votre réponse rapide.
    Je prend rdv demain chez audi on verras bien :--:

    J'ai redemarré la voiture toute à l'heure, toujour pareil meme a froid.
    La voiture vibre au ralenti, fume blanc et les montées en régime sont lentes.
    J'ai reprogrammé la voiture il y a environ 5000km, toute les courroie ont été changé il y a 2000km.
    J'ai fait 2500km en un weekend sans problemes. Et la en 30km tout est parti en vrille :eek:

    Je tiens à présiser que je roule comme un papi tranquille et que je ne tire quasiment jamais deçu.
     

Partager cette page

Chargement...