1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Perte de puissance, help!

Discussion dans 'V6 (6 cylindres)' créé par tiomesse, 11 Juin 2013.

  1. Bonjour a vous et merci d'avance de votre aide
    je vais m"expliquer clairement si possible

    voila j'ai acheté une audi a6 2.5 v6 quatro 180 ch il ya 3 semaine la voiture roulée parfaitement jusq'ua que quelle q'un meus mettre un truc dans le réservoir yavais comme une odeur d’ammoniaque est de la le voyant esp et abs c'est allumer et la voiture n'avancer plus et brider et oui j'ai sans doute fais des jaloux .J'ai donc nettoyer le réservoir totalement en le vidant et je les mis a sec .J'ai ensuit changer le filtre a gazole qui était limite pas encrassée mais boucher carrément .OUF !! les voyant s’éteigne la voiture fonctionne de nouveaux .

    voila ensuite j'ai pu apercevoir un manque de puissance j'explique quand je démar aprer au moins 5 minute de coupure moteur le moteur souffle trais bien a l’accélération un vrais bruit de v6 une tuerie en vrais .Et ensuit au bout de 30 seconde la plus rien un souffle comme un moteur 100 ch une perte soudaine est aucun voyant s'allume.

    voila vous savée tous a part que je pense que mon voyant gestion Electronique moteur neux fonctionne pas car a la mise du contact le voyant s'allume pas pour meux montrer quille fonctionne donc a apré je n'eut peux savoirs s'ile et allumer c'est bien ça le souci.et d'aprer le diag vagcom aucun Default aparait

    d'aprer vous d'ou cela peux venir par ou commanser merci vraiment car j'ai passer 4 jour a tous revérifier et je neux vois rien d'anormal

    aider moi


    merci a tous

    _____
    Voiture concernée : Audi a6 - tdi - 2.5 v6 quatro
    _____
    Voiture concernée : Audi a6 - tdi - 2.5 v6 quatro
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Perte de puissance, help!

    Bonjour cher ami,
    Avant toute chose, pourrais tu te présenter dans la section adéquate? Et sans vouloir faire le donneur de leçons, essaye de bien te relire quand tu rédiges car ton message est à certains endroits très difficile à comprendre, tant il y a de fautes d'orthographe....
    Pour ton souci, il s'agit surement d'une mise en sécurité de la voiture. Donc à chaque fois elle enregistre un code défaut qui pourrait nous aider à solutionner ton problème. Il faut que tu te procures un outil de diagnostique électronique, ou que tu passes à un garage qui pourrait te le faire.
    Tiens nous au courant
     
  4. Re : Perte de puissance, help!

    ok merci beaucoup et désolée pour les faute je fais de mon mieux

    avec le vag com j'arrive a rien je vais éssayer avec un ELM327 demain je vous tien au courant.
     
  5. Re : Perte de puissance, help!

    Voila le résultat obtenu VAGCOM
    VCDS-Lite Version: Release 1.2
    Tuesday, 11 June 2013, 23:30:52.
    Control Module Part Number: 4B2 907 401 E
    Component and/or Version: 2.5l/4VTEDC G000AG D02
    Software Coding: 01016
    Work Shop Code: WSC 02325
    VCID: 2237698BBDD7
    Additional Info: 00014059 130 106EC150_1.R75222052087
    Additional Info: 00014059 130 106EC150_1.R75222052087
    5 Faults Found:
    00523 - Intake Air Temp Sensor (G42)
    30-10 - Open or Short to Plus - Intermittent
    00553 - Shareware Version. To Decode all DTCs
    31-00 - Please Register/Activate
    01265 - Shareware Version. To Decode all DTCs
    31-10 - Please Register/Activate - Intermittent
    01262 - Solenoid Valve for Boost Pressure Control (N75)
    31-10 - Open or Short to Ground - Intermittent
    00575 - Shareware Version. To Decode all DTCs
    11-00 - Please Register/Activate




    Address 02: Auto Trans Labels: 01V-927-156.LBL
    Controller: 4B0 927 156 DN
    Component: AG5 01V 2.5lTDI RdW 3536
    Coding: 00001
    Shop #: WSC 00000
    VCID: 769F65DB41DF
    1 Fault Found:
    18265 - Load Signal: Error Message from ECU
    P1857 - 35-10 - - - Intermittent
    merci a tous de m'aider c'est gentille
     
  6. Re : Perte de puissance, help!

    Salut,

    As tu controlé tes durites de dépressions ?
    Sinon combien de kilomètre a ton A6,
    je penses que si ton Vag com ne dit rien ton elm n'en dira pas plus ...

    bonne soirée
     
  7. Re : Perte de puissance, help!

    c'est quoi comme durite a controler ?elle a 262000km
     
  8. Y0Y0

    Y0Y0 Membre Donateur

    Marque:
    Audi
    Modèle:
    A6
    Date:
    05/2006
    Kilométrage:
    195000
    Code Moteur:
    BMK
    Puissance:
    225
    Re : Perte de puissance, help!

    Commence par faire un reset des défauts et refait un scan dans quelques kilometres pour voir ceux qui reviennent
     
  9. Re : Perte de puissance, help!

    Salut,

    Les durites de dépression sont les durites qui sont enrobée de tissu qui partent de la pompe a vide qui vont à la n75 et qui vont a la Commande de géométrie variable tu en as aussi pour la vanne EGR etc .
    Tu as aussi sous l'aile cotée conducteur une boite noire de dépression qui est peut etre fissurée qui peut te cosser une perte de dépression.

    Bonne journée
     
  10. Re : Perte de puissance, help!

    Donc je vais vérifier çela et je vous tien au courant !
     
  11. Re : Perte de puissance, help!

    Donc j'ai fait 30KM et les Default n'eu sont pas revenu Mais le problème et toujours la toujours le manque de puissance.
    je vérifie les durite et je vous tien au courant.
     
  12. Publicité Annonceurs

  13. Re : Perte de puissance, help!

    quelqu’un aurait t'il une photo du branchement des durite au niveaux des vanne n75 et l'autre (les deux vanne ensemble a cotée du filtre a gazoil)

    j'ai retirer tous sans retenir comment les remettre le boulet lol.

    voila si non je pense l'amener cher audi car je trouve rien et j'en et mar de chercher je viens d’ouvrir les vanne n75 et j'ai néttoyer elle paraissez propre donc voila .

    merci quand méme
    est au faite c'est normal que la tige du turbo (De la Géométrie variable) remontre tous en haut au démarrage et y reste ça doit pas être le contraire ?

    Voir la pièce jointe 35707
     

    Fichiers attachés:

  14. Re : Perte de puissance, help!

    Oui c'est normal qu'elle remonte complétement au ralenti.
    Et moteur arrêté, elle doit être vers le bas. Et plus tu prends de la pression, plus elle doit descendre par rapport à la position de ralenti. Mais en dehors d'un banc, c'est dur à vérifier en condition réelle à part si tu demandes à ta femme de conduire pendant que toi tu as le cul sur le moteur lol.

    Sinon pour ton problème, il faudrait faire des log en route avec Vagcom de certains groupes moteur, avant et après le problème pour voir ce qui ne va pas.
     
  15. Re : Perte de puissance, help!

    merci de m'aider mais le vagcom vcds lite 1.2 n'est pas activer donc je peux pas faire grand chose tu sait !!

    la voiture fonctionne mieux on dirais aprée avoirs nétoyer les vanne je c'est pas on véra bien je vous tien au courant

    est par contre ma femme n'est pas d’acore pour la verif a faire lol
     
  16. Re : Perte de puissance, help!

    et voici le nouveaux code d'erreur que vag com meus dit les autre sont plus la
    2 Faults Found:
    00553 - Mass Air Flow Sensor (G70)
    31-10 - Open or Short to Ground - Intermittent
    00575 - Shareware Version. To Decode all DTCs
    11-00 - Please Register/Activate
     
  17. Y0Y0

    Y0Y0 Membre Donateur

    Marque:
    Audi
    Modèle:
    A6
    Date:
    05/2006
    Kilométrage:
    195000
    Code Moteur:
    BMK
    Puissance:
    225
  18. Re : Perte de puissance, help!

    Problème de débimètre et de pression turbo.
    Avec ton VCDS lite, tu peux faire des logs?
     

Partager cette page

Chargement...