1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Perte de puissance moteur 1Z

Discussion dans 'Moteur TDI' créé par srapyard, 26 Juillet 2010.

  1. Bonjour à tous, voilà mon problème sur moteur 1Z, perte de puissance du jour au lendemain, la voiture montait à 75 km/h en 5èm pied au plancher. Donc passage au diag, résultat électrovanne de pompe à injection et capteur de levé d'aiguille. 250 euros plus tard je récupère la voiture et là, passé 90 km/h plus de puissance. :-Fureur-: retour au garage et la pas de code défaut, grand moment de solitude du mécano. J'ai donc changé les petit tuyaux de pression de turbo ainsi que l'électrovanne de suralimentation, toujours pareil.
    Ensuite démontage de la vanne EGR, et nettoyage, sur les conseilles du mécano je l'ai déconnecté ainsi que l'électrovanne qui la commande, le problème est toujours présent.
    Puis on m'a parlé du catalyseur, donc je l'ai vidé, toujours perte de puissance.
    Alors retour chez mécano et là après diag possible capteur MAP, donc changement du calculateur et là la poisse... 1000 euros dans le baba.
    Je ne sais plus quoi faire.
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Perte de puissance moteur 1Z

    Salut srapyard

    Le turbo il compresse bien l'air ? Tu n'a pas de fuite sur le cicuit d'adm aprés le turbo ?
    Je sais que mes questions peuvent parraitre bien idiote mais il n'y a pas longtemp, il m'est arrivé un problem du genre.
    Et tout ca a cause de la durite qui sort du turbo et qui va vers l'echangeur. Elle était fissuré sur 5 cm de long et ce par en dessous donc impossible de le voir sans y préter attention...

    Dit moi, qu'appel tu capteur MAP ?
    Ton EGR est condamné ou pas ?
    As tu démonter le collecteur d'adm pour voir si il n'est pas encrassé a cause de cette foutu EGR ???
     
  4. Re : Perte de puissance moteur 1Z

    Le capteur c'est celui qui est intégré au calculateur, il mesure la dépression régnant dans le collecteur par rapport à la pression atmosphérique, d'ailleurs je pense que les 2 sont intégré sur ce modèle, pression atmosphérique et de suralimentation.
    C'est vrai que je n'ai pas pensé aux durites.
    Je n'ai pas condamné l'egr elle est juste déconnecté mécaniquement et électriquement.
    Le collecteur n'a pas était démonté.
     
  5. Re : Perte de puissance moteur 1Z

    Salut, as tu testé ton débimètre au diag?
     
  6. jeangenius

    jeangenius Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Passat embassy
    Date:
    06/2005
    Kilométrage:
    153500
    Code Moteur:
    AWX
    Puissance:
    130
    Re : Perte de puissance moteur 1Z

    Bonjour,

    je vous pose une question à vous tous:

    je dois faire la vidange de ma passat 130ch TDI 1.9

    j'ai un carter de protection moteur en feutre

    dois-je le retirer, j'ai déjà essayé mais à priori il est pris dans la tôle

    bien sur, j'ai retité les deux vis mais j'ai peur de le déchirer

    si vous avez un avis

    A+
     
  7. Re : Perte de puissance moteur 1Z

    Salut Srapyard,

    Tu avais le code 00550 avant de remplacer l'EV N108 et l'injecteur pilote G80?
    As-tu vérifié avec la fonction AV.INJ. TDI (ou TDI timing) de VAG.COM que l'avance à l'injection variait du côté "avance" lorsque tu accélères ?
    Je te dis cela au cas où le piston de régulation d'avance de la pompe serait grippé ou son ressort de contre-réaction cassé car je ne suis pas sûr que ces 2 cas de panne précis génère un code de panne.
    Voici en pièce jointe le principe de la régulation de l'avance à l'injection applicable notamment au moteur 1Z.
    @+
     

    Fichiers attachés:

  8. Re : Re : Perte de puissance moteur 1Z

    Le débitmètre a été changé un peut avant la panne à 250 Euros.

    Je n'ai pas le vag.com c'est un agent ford qui a fait les diags sur la voiture, il ne m'a pas donné les codes défauts, il m'a juste dit ce qu'il fallait changer.
     
  9. Re : Perte de puissance moteur 1Z

    Salut à tous, hier j'ai fait ma vidange et j'ai donc vérifié toutes mes durites, apparemment il n'y en a aucune qui soit défectueuse.
     
  10. marcel cirozz

    marcel cirozz Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    golf
    Date:
    02/1998
    Kilométrage:
    180000
    Code Moteur:
    alh
    Puissance:
    140
    Re : Perte de puissance moteur 1Z

    est ce que l'ensemble de regulation de pression du turbo a été vérifié?
    J'entends par là le bon fonctionnement de l'electrovanne et de l'actionneur de limitation de pression du turbo (wastegate).
    Est ce que ta perte de puissance est constante ou intervient elle d'un seul coup ?
     
  11. Re : Perte de puissance moteur 1Z

    L'électrovanne qui commande la wastegate est neuve, et la wastegate elle même fonctionne sans problème.
    La perte de puissance arrive en général vers 110 km/h, où des fois quand je rétrograde à l'entrée d'un giratoire.
     
  12. Publicité Annonceurs

  13. Re : Perte de puissance moteur 1Z

    Exactement les meme symptome que ma durites d'air déchiré. Enfin je crois ... :?
    Je pense que ca pourrais etre le meme genre de panne à la c..
    Je t'explique vite fait les symptomes que j'ai eu :
    - Perte de puissance a certain régime
    - Fort sifflement d'air a certain régime
    Peut importe la vitesse enclanché.
    Du coup, tout va bien jusqu'a ce regime ou "ca décroche" d'un coup.
    A cause de la pression de turbo qui devien trop haute pour la durite déchiré.
    Je sais pas si je me fait bien comprendre... :?

    Vérifie toute les durtites d'air au cas ou. ;)

    Edit 1:
    Tu dit plus haut que le collecteur d'ADM n'a pas été démonté mais que l'egr ne fonctionne plus.
    As tu néttoyer le collecteur d'ADM depuis la déconnection de l'EGR ?
     
  14. Re : Re : Perte de puissance moteur 1Z

    Et non je ne l'ai pas nettoyé le collecteur, et les durites ne sont pas mortes.
     
  15. Re : Perte de puissance moteur 1Z

    Ben je serais toi je le ferai, car l'egr ca encrasse serieusement... ;)
    Pour les durites d'air, as tu aussi vérifier celle de l'echangeur (intercooler)?
    Et d'ailleurs, est ce que l'echangeur est en bon état ?
     
  16. Re : Perte de puissance moteur 1Z

    Voilà une vue de mon moulin.
    Voir la pièce jointe 13752
    Je ne sais pas si c'est comme sur la golf mais beaucoup de durites sont en plastique rigide est sont raccordés entre eux par des morceaux souples de 3 cm, les seules durites souples longues sont celle de l'intercooler est elles sont pas nazes. Je vais peut-être sortir le collecteur d'ADM pour le nettoyer.
     
  17. Re : Perte de puissance moteur 1Z

    As tu déjà changer ta sonde de pression d'admission qui est sur ta tubulure d'échanger avec l'élastique?
     
  18. Re : Perte de puissance moteur 1Z

    Salut
    Si, sur la golf c'est pareil.
    Juste comme ca, a quoi ca sert les morceau de sangle dans le compartiment moteur ? :-)))

    Bon sinon, tes durites d'air sont bonne, à priori pas de probleme de turbo. Tu n'a pas de souci de débimetre et l'EGR est déconnecté.

    A tout hazard, comment est le fitres à air ? Et le filtre a GO, tu l'à changé dernierement ?

    Dit, sinon tu est sur quel département ? Car bon aidé par internet c'est vraiment pas facile... !!!

    @+ ;)
     
  19. Re : Perte de puissance moteur 1Z

    Salut, petite explication, la sangle rouge qui se trouve sur le débitmètre tient la boite à air qui a tendance a tomber un peut, le fils violet qui passe autour de la sonde d'air c'est pour mon compresseur de clim qui est branché en direct et le tuyau plus haut c'est la dépression de l'EGR. Voilà pour les truques bizarre. :-S>
    Mon filtre à air est un K&N, mon filtre à GO est changé régulièrement.
    Sinon je suis de l'Ardèche près de Montélimar.

    Et non ma sonde de pression d'admission n'est pas neuve.
     
  20. Re : Perte de puissance moteur 1Z

    Salut à toi srapyard

    Alors ou en est tu de ta recherche de panne ?
    As tu trouvé ?
    Est ce que tu à néttoyer le collecteur d'ADM ?
    Sinon, essaye de trouver quelqu'un sur le forum qui à une interface pas loin de chez toi.
    Ca te dépannera d'avantage que d'allé chez ford a chaque fois ...
    ;)
     
  21. Re : Perte de puissance moteur 1Z

    Bonjour à tous, je viens de nettoyer mon collecteur d'admission, il était sale mais sans plus.
    Ça ne fonctionne toujours pas :-Fureur-:.
    De plus maintenant mon voyant de préchauffe clignote au démarrage puis s'arrête d'un seule coup où se met à clignoter à chaud après 30 minutes où plus.

    Sinon si quelqu'un à une interface près de Montélimar je suis preneur.
    Bonne journée.
     
  22. Re : Perte de puissance moteur 1Z

    Par définition un filtre K&N demande à être huilé pour son entretien. Les petites gouttes d'huile qui s'en échappent sont très vites fatales pour le débitmètre.
    Essaye d'emprunter un débitmètre saint à un amis et remonte un filtre à air d'origine. C'est un problème des plus classique avec ce type de filtres à air.
    Contrôle aussi ta N75 avec VAG-COM, c'est pas trop dur à faire.

    Une autre piste concernant le voyant de pré-chauffage
    ]http://www.vag-technique.fr/index.php?topic=2208.0
    A la lecture de ce topic, contacte Paul, en MP, il à l'air trés au fait sur ton problème.
     

Partager cette page

Chargement...