1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Perte de puissance moteur ARL

Discussion dans '1.9L (4 cylindres)' créé par HTC, 7 Janvier 2013.

  1. Bonsoir,

    Depuis quelques temps j'ai des pertes de puissance sur ma Leon FR 150 qui a un peu plus de 85000km.

    C'est pertes de puissance interviennent de manière aléatoire et le problème se résout momentanément en coupant le contact et en redémarrant.

    Cela ce manifeste aussi d'une autre manière par un petit temps de réponse à bas régime de l'ordre de 1 à 2 secondes je dirais en permanence.

    Il y a une 15aine de jours j'ai été très surpris de voir l'auto fonctionner correctement pendant toute une semaine, pas de temps de réponse, souple, bref un vrais bonheur puis patatra du jour au lendemain le moteur est redevenu rugueux ...:?

    Ayant reçu mon vag-com ce week-end je suis allé faire un essaie routier et j'ai pu reproduire la perte de puissance.

    Je me suis intéresse au groupe 011 et j'ai vu que pendant cette perte la vanne n75 était bloqué à plus de 92% mais que le turbo produisait quand même de la pression, plus de 2400mb.

    Par ailleurs je n'ai pas de code défaut même quand il n'y a plus de puissance.

    En lisant le forum j'ai vu qu'il était possible d'inverser le vannes n18 et n75 car identique. Je vais peut-être tenter ça demain.

    J'esserai également d'enregistrer des résultats pour les poster, il me faut juste le temps de maitriser le vag pour ça :?.

    Si quelqu'un à des tuyaux à m'indiquer pour aiguiller mon diag je suis preneur ;).

    _____
    Voiture concernée : Seat Leon - ARL - 1.9L TDI
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Perte de puissance moteur ARL

    Bonsoir,

    Qui ne dit mot consent, donc je pense aller dans la bonne direction avec mon diag.

    Pour l'instant je n'ai pas interverti mes EV n18 et n75. J'ai des doutes concernant de la petite tuyauterie de dépression.
    Notamment celle qui va sur la wastegate et le réservoir de dépression devant le moteur. J'ai donc commande ces durites pour les remplacer.

    J'en ai profite pour faire des essais et un peu de logs.

    Les graph SDI01 représentent comme leur nom l'indiquent le mode SDI ...
    Quant aux SDI02 c'est quand ça fonctionne ... on va dire normalement ...

    SDI01
    Voir la pièce jointe 33828
    Voir la pièce jointe 33831
    Voir la pièce jointe 33832
    Voir la pièce jointe 33833

    SDI02
    Voir la pièce jointe 33829
    Voir la pièce jointe 33830
    Voir la pièce jointe 33834
    Voir la pièce jointe 33835

    Voila ou j'en suis pour l'instant.

    @ plus tard :)
     

    Fichiers attachés:

Partager cette page

Chargement...