1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Perte de puissance par moment et voyant préchauffage qui clignote sur A6 2.7TDi

Discussion dans 'V6 (6 cylindres)' créé par MALCOLM-GSI, 11 Août 2013.

  1. Bonjour tout le monde,

    J'ai un peu fait le tour mais pas vraiment vue ma panne lol, alors je me permets de poster.
    Sur la route des vacances, j'ai eu un pti soucis (qui est toujours plus ou moins présent), en cote, souvent la relache de la pedale de gaz, j'ai mon voyant de prechauffage qui s'est mis a clignoté, et perde de puissance (pas toujours la meme perte), obligé de couper le contact pour que ca reboot le tout, mais je deteste coupé mon contact sans attendre au moins 1min.

    Puis j'ai mon voyant moteur qui s'est allumé sur le chemin de l'aller, et s'est eteint durant les vacances pour s'allumé de nouveau, il s'est allumé au moment ou j'avais ma perte de puissance.

    J'ai passer le VAG et j'ai:

    -013128 - Activation uté cde turbo 1 (J724) Défaut dans le circuit électrique
    P3348 - 005 - - Intermittent
    -000565 - Régulation de pression de suralim. Limite de régulation non atteinte
    P0235 - 001 - - Intermittent

    Donc la apparemment N75 en cause (que je n'ai pas vue sur mon moteur lol)

    D'apres vous?

    Merci a vous
    _____
    Voiture concernée : Audi A6 - BPP - 2.7L TDI
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Perte de puissance par moment et voyant préchauffage qui clignote sur A6 2.7TDi

    Bonjour Malcom

    Le dépannage ne donne rien d'autre que la vérification du fusible , les connections électriques allant au calculateur J724 , ou bien le calculateur lui-même à remplacer ....

    Sur certains modèles ASB/BKS/BMK et BNG lorsque ce défaut est associé à d'autres pannes :004203 ou 005504 il ne faut considèrer qu 'un défaut du corps d'accélérateur ou du système d'accélération ....

    Mais dans ton cas , il faut commencer par vérifier visuellement le fonctionnement de la GV du turbo pendant des accélérations ....
     
  4. Re : Perte de puissance par moment et voyant préchauffage qui clignote sur A6 2.7TDi

    Merci a toi pour la réponse :)

    bon je vais donc déposé ce turbo pour toi décrassé si je comprends bien lol.
    Sur RossTechWiki il m'a semblé avoir vue la N75 en défaut d'après mon code mais j'ai regardé sur les actionnements des organes moteur et elle n'y était pas ^^

    Ah oui il y a 3ans j'ai eu le voyant moteur allumé, pour cause, c'était le potentiomètre de papillon, alors j'ai remplacé le boitier papillon complet car ça ne se détaille pas, donc aussi démonté les pipes d'admissions du dessus pour les nettoyé par la meme occaz mais c'était pas trop crade (c'était juste un complément d'info ;) )
     
  5. michophe

    michophe Membre Donateur Membre du personnel

    Re : Perte de puissance par moment et voyant préchauffage qui clignote sur A6 2.7TDi

    Fait d'abord un test actionneur et réglage de base du turbo et puis regarde si il est bien commander et bouge bien (géo variable)

    sur les 2.7 le turbo est piloter électriquement donc pas d’électrovanne n75
     
  6. Re : Perte de puissance par moment et voyant préchauffage qui clignote sur A6 2.7TDi

    merci je vais essayer de faire ca car moi le VAG c'est surtout les base que je fais avec lol
    sinon ca pourrait etre la commande electrique du turbo sinon, car ca doit se detailler je pense
     

Partager cette page

Chargement...