1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

perte de puissance qui revient apres un redemarrage

Discussion dans '1.9L (4 cylindres)' créé par fisherman, 5 Décembre 2013.

  1. bonjour


    sur une passat tdi 90 de 1998 334000km au compteur toujours entretenue j'ai une perte de puissance qui se manifeste de temps en temps lors d'accélération coupure de turbo a 2800/3000 t/min (turbo en mode safety). lorsque je coupe le contact et que je redémarre le défaut disparait.

    j'ai passé un scan vag com une fois le défaut déclenché sans couper le contact car lors de mes scan antérieur je coupais le contact et le calculateur annulait le défaut et je ne voyait rien.

    donc cette fois ci j'ai bien pu recuperer le defaut:


    erreur 00575 intake manifold pressure
    17-10 - control difference - intermittent
    readiness: N/A


    a priori ca serait la n75 ou bien les durites qui y sont connectés
    mais comme lorsque je coupe mon contact le défaut est annulé, est ce bien ça ou bien le turbo grippé, ou les deux.

    j'ai sur ce moteur ahu de 1998 un turbo garett qui serait a priori un turbo a géométrie variable (soupape de turbo verticale)

    j'ai vérifié les durite qui n'ont pas l'air percées ni poreuse ma n75 fait bien clicliclic des que je met le contact.
    certain dise que si le defaut disparait lorsque l on coupe le contact ca serait la géométrie variable qui se grippe et qui du coup envoie trop de pression et qui met le moteur en sécurité (c'est clair elle accélère très fort ;)jusqu a 3000 tours/min:--:)


    voila j’attends vos commentaires et surtout savoir si mon raisonnement est juste et que c'est juste la GV du turbo qui est en cause

    merci d'avance


    je ferais des mesure du turbo et testerai la n75 ce soir avec mon vagcom.

    _____
    Voiture concernée : Volkswagen PASSAT - B5 - 1.9 TDI
     
    Tags:
  2. Publicité Annonceurs

  3. polo16v190

    polo16v190 Enthousiaste Membre du personnel

    Marque:
    Autre
    Modèle:
    Golf V R32
    Date:
    08/2008
    Kilométrage:
    109000
    Code Moteur:
    BUB
    Puissance:
    250
    Re : perte de puissance qui revient apres un redemarrage

    Bonjour Fisherman,

    J'avais (enfin un ami) le même problème, plus ou moins, sur un ALH et c'était la wastegate du turbo qui était fichue. On a donc remplacé le turbo, mais l'erreur n'était pas la même que toi, bon bien sûr, les mêmes symptômes (perte de puissance, mise en sécurité etc...)...

    Je voulais aussi noter, que sauf erreur, ton ahu n'A PAS de géométrie variable sauf erreur.
    Le ALH si, mais pas le AHU.

    Tu peux donc ne pas stresser pour un quelconque grippage.

    Cordialement ^^

    (Que d'autres me corrige si je dis des bêtises mais pas de GV j'en suis quasiment sûr !).
     
  4. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : perte de puissance qui revient apres un redemarrage

    Bonjour

    Et le capteur G31 ???? ( turbo boost pressure )pression de débit du turbo qui doit être usé depuis le temps . Le fait ensuite de couper le contact effectue un "reset " de cette panne, jusqu 'à ce que l 'ECU décide à nouveau d 'une incohérence de sa part après le prochain démarrage......
     
  5. exc

    exc Locataire

    Marque:
    Volkswagen
    Modèle:
    audi q5 tdi 240
    Date:
    12/2008
    Kilométrage:
    154700
    Code Moteur:
    ccwa
    Puissance:
    240
    Re : perte de puissance qui revient apres un redemarrage

    capteur de pression de suralimentation qui commence a délirer pour moi,si elle en est équipée mais je pense que oui
    sur certaines vag,c'est soi:sur l'echangeur(v6) ou sur une durite pour les autres;

    - - - Mis à jour - - -

    moins de 40 euros la piece suivant ou on la trouve
     
  6. Re : perte de puissance qui revient apres un redemarrage

    a polo

    merci de ta réponse, a priori certain ahu aurait reçu le turbo garrett GV a partir de 1998. j'ai lu que pour les différencier il fallait regarder la position de la soupape soit horizontale et soit verticale) , je pourrai faire une photo demain afin qu on certifie le type de turbo.

    à macguyvert

    merci aussi de ta contribution, le capteur g31 c'est celui qui est sur la canalisation de l'intercooler et qui ressemble a un débitmètre ?

    quelqu un pourrait m'indiquer la meilleure manière de faire un graphique avec un fichier csv de vaglog
     
  7. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : perte de puissance qui revient apres un redemarrage

    Rebonjour Fisherman

    Oui cela ressemble à un débimètre et se trouve à l 'endroit donné par EXC (que je salue) et c 'est une pièce d'usure normale ....

    Mais avec un simple TDI GRAPH en affichant la pression G31 ainsi que le régime moteur tu devrais trouver l 'incohérence à partir de 3000 t/mn environs ... Mais attention , il faut que le moteur soit effectivement en CHARGE , c 'est à dire en roulant !!!!!
     
  8. Re : perte de puissance qui revient apres un redemarrage

    bonjour

    donc j'ai fais des log hier ma courbe de turbo est pas trop mal par contre ma courbe de débitmètre j'ai parfois des valeur supérieur a la valeur de référence et a 3000 tr/m je suis tout juste a 700 alors que la valeur de référence est d'au moins 800 mgh.(donc valeur tres aléatoire sur le débitmètre)

    j'ai peu être un débitmètre défaillant par moment car par exemple ce matin, elle c'est mise en sécurité après un redémarrage au feu rouge je l'ai poussé sur l’autoroute et elle a très bien fonctionné j'ai poussé des rapport au delà des 3000 Tr/m 3eme 4eme 5eme jusqu'a 4000 tr et elle a pas bronché aucune coupure et aucun trou dans les phase d'accélération.

    une panne de plus en plus mystérieuse....

    dans quel groupe de mesure est la G31 sur vagcom et y a t il un groupe de mesure pour la n75 ?
    je vais nettoyer mon débitmètre cet après midi pour voir si il y a une différence (j'ai aussi un débitmètre de golf 4 1.9 tdi 90 je l'essayerai aussi)

    valeur débitmètre:

    Voir la pièce jointe 37415

    valeur turbo:

    Voir la pièce jointe 37416
     

    Fichiers attachés:

  9. Re : perte de puissance qui revient apres un redemarrage

    Changé de débitmètre deja @@@@
     
  10. Re : perte de puissance qui revient apres un redemarrage

    salut et merci de ta réponse

    tu penses toi aussi, au vu des rapport log, que je dois changer le débitmètre?

    mais par contre comment se fait il que vag com ne voit pas de défaut sur le débitmètre?

    cette aprem je nettoie le débitmètre et je refait un log, si c'est pas bon je recommande un débitmètre pieburg une n75 pieburg et une g31 bosh le tout pour un total de 162€, qu'en pensez vous ?

    sur ma voiture le débitmètre est d'origine et la g31 aussi seul la N75 avait été changé il y a bientot 3ans.

    par contre j'aimerai bien qu on me confirme le type de mon turbo, de quelle marque sont les turbo d'origine car moi j'ai un garrett d'origine est il a géométrie variable ou pas?
     
  11. Re : perte de puissance qui revient apres un redemarrage

    geometrie variable encrassé elle fonctione encore mais pas sur toute sa plage de travailou grip de temps a autres .... dc pression trop grande et le capteur surpresseur coupe le turbo pr empecher l'explosion.....
     
  12. Publicité Annonceurs

  13. Re : perte de puissance qui revient apres un redemarrage

    d’après toi c'est donc un turbo a géométrie variable ??

    merci de ne pas m'induire en erreur avec des remarque sans détails voir farfelu j'essaye de faire un post concret et qu il soit en résolu a la fin car il y a trop de post sur internet concernant ce problème qui partent dans tous les sens et dont les personne n'explique même pas si leur problème a été résolu et quelle etait les solutions

    j'ai des questions claire et précise je suis pas novice en mécanique par contre c'est mon premier tdi
    aidez moi a monter un post clair qui permettra de rendre service a d'autre merci d'avance a tous
     
  14. Re : perte de puissance qui revient apres un redemarrage

    je viens de rentrer, j'ai pousser la voiture dans tous ses retranchement sur 50 km et pas de coupure turbo la panne devient de moins moins facile à isoler...
    j'ai essayer en débranchant le débitmètre sur 7km et la............et non lol en fait le véhicule marchai beaucoup moins bien, il manquai de la pêche, pourrais t on en déduire que le débitmètre fonctionne bien même avec 333600km d'utilisation...

    les références du turbo (sur la passat 1.9 tdi90 ahu): garrett 0281 45702

    je suis entrain de rechercher si il est a géométrie variable...? peu être quand l'ayant pousser hier et aujourd’hui le turbo se serai dégrippé.

    je vais aller nettoyer le débitmètre, sonde et support séparé, la sonde juste en le trempant dans un dégraissant durant 10 min le support un coup de soufflette sur les grille. à suivre ...
     
  15. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : perte de puissance qui revient apres un redemarrage

    Bonsoir a tous
    Ton débitmètre ; il y a défaut quand elle est vraiment morte ; contrôle aussi ton transmetteur de pression de la tubulure d'admission
    Boitier moteur bloc de mesure , canal 10 , 2 et 3 eme valeur ;il ne peut y avoir +-30Mbar de différence
    en cas d'écart trop important dans la zone 2eme valeur ; la c'est le boitier moteur qui pose le problème

    en cas d'écart de la 3 ème valeur ; débrancher le transmetteur G71 et G72 ''ils sont incorporer ensemble'' et la valeur doit chuter et être égal a la 2 ème valeur
    si c'est bon , remplacer le transmetteur de pression de la tubulure d'admission

    pour infos la 2 ème valeur est F96 transmetteur altimétrique
    et la 3 ème valeur est le transmetteur de pression de la tubulure d'admission
    Freddy
     
  16. Re : perte de puissance qui revient apres un redemarrage

    bonsoir electroman et merci de ta réponse précise

    j'ai donc nettoyer le débitmètre qui était tout gras d huile des vapeur du reniflard,
    nettoyer aussi filtre a air support de filtre et les grille du bimestre qui etait bien colmaté.
    j'ai aussi nettoyé la g71. j'ai changé toute les durite de la n75,
    par contre la n75 ne fait plus clicliclic lorsque je met le contact, j'ai un petit doute sur elle...

    je suis allez essayé le véhicule en la poussant bien comme il faut et le défaut n'ai toujours pas revenu depuis ce matin, aucune coupure du turbo...bizarre tout ça.

    j'ai fait de nouveau log afin de comparer avec ceux d'hier soir et j'ai été refaire un log electroman après avoir lu ton message par rapport a la g71.

    voila si des professionnels du log passe par la merci d y jeter un coup d’œil et de les comparer aux précédent. je vais voir si le défaut reviens dans le week end, j'ai toujours pas trouvé si j’avais un turbo GV sur ma voiture... si le défaut se manifeste a nouveau, je changerai la n75 le débitmètre et la g71, ça lui fera pas de mal
     
  17. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : perte de puissance qui revient apres un redemarrage

    Rebonjour Fisherman

    Si le débimètre ne fonctionne pas bien , tu peux le débrancher et rouler SANS !!!

    L 'ECU reprendra un mode " générique " sans débimètre , et si le moteur fonctionne mieux , c 'est effectivement le débimètre à remplacer !!!!

    Le problème c est que le mode générique est calculé pour l 'utilisation du moteur en atmosphère standard : 1013 millibars ( 29,92 in ) de pression admission et 15°c de température extérieure , mais aujourd 'hui ????!!!!!
     
  18. Re : perte de puissance qui revient apres un redemarrage

    bon petit retour

    la voiture ne fait plus le défaut après avoir nettoyer le débitmètre, changer les durite de la n75, et nettoyer la g71. j'ai refait de nouveaux log mais je trouve les valeur pour la g71 et le débitmètre un peu juste. j'ai commandé une n75 un débitmètre et une g71 et je referai des log avec ces pièces neuve pour comparer avec les anciennes.
    je sais toujours pas si j'ai un turbo à géométrie variable???

    Voir la pièce jointe 37451 Voir la pièce jointe 37452 Voir la pièce jointe 37453
     

    Fichiers attachés:

  19. spanky

    spanky Accro

    Marque:
    Audi
    Modèle:
    A4
    Date:
    08/2007
    Kilométrage:
    163000
    Code Moteur:
    BRD
    Puissance:
    210
    Re : perte de puissance qui revient apres un redemarrage

    Salut !
    J'ai regardet t'es log, meme si il ne sont pas forcement facile a interpreter (pour info il faut lancer le log en 3eme vers 1500tr pied au planché jusque 4000tr ca permet de bien controler la regulation de turbo, d'avoir une egr fermé ce qui donnera de vrai valeur a interpreter pour la maf du debitmetre entre autre).
    Mais t'as regulagion turbo (qui pour moi a une gv) semble bonne ca pression se regule bien et l'activité de la n75 ne s'affole pas trop. Pour les valeur débitmètre elles sont peut-être un peu faiblard ce qui pourrai donner un manque de puissance en limitant l'IQ.

    Comme d'autre l'on deja évoqué, sûrement un problème de GV qui a des points dur. Problème que tu as a moitié résolu par un bon coup de décrassage ! Au vu du kilométrage du véhicule, une petite dépose et nettoyage du turbo et de la tubulure d'admission ne ferai pas de mal surtout si l'EGR n'est pas désactivé (d'ailleurs il le faudrait elle ne tournerai que mieux !).
     
  20. polo16v190

    polo16v190 Enthousiaste Membre du personnel

    Marque:
    Autre
    Modèle:
    Golf V R32
    Date:
    08/2008
    Kilométrage:
    109000
    Code Moteur:
    BUB
    Puissance:
    250
    Re : perte de puissance qui revient apres un redemarrage

    Apparemment ta voiture est de 1998.
    Dans cette année il y a eu les deux, GV et pas GV.

    Ainsi, il faut voir si ta soupape de décharge du turbo est placée à l'horizontale (et là c'est sans GV) ou a la verticale (avec GV).
    C'est ce dont je me souviens.^^
     
  21. Re : perte de puissance qui revient apres un redemarrage

    merci de ta réponse polo

    c'est aussi ce que j'avais lu et ma soupape est a la verticale et il y a deux durites venant de la n75 dessus une rouge et une bleu.
    donc a priori il serai a GV, ce qui pourrait expliquer pourquoi ma panne ne revient car ayant poussé la voiture ça la peu être dégrippé.

    je cherche a savoir avec les références que j'ai relever sur le turbo si c'est bien un GV mais je ne trouve pas de réponse, il faudrait que quelqu un qui ai une passat tdi 110 cv me donne les reference de son turbo pour en etre sur

    merci aussi spanky

    donc l'egr à été la première chose que j'ai fait quand j'ai acheter la voiture au alentour des 140000km.

    toi tu pense que c'est un geometrie variable ce que je pense aussi, maintenant j'ai commandé les trois sonde N75 g71 et un débitmètre pieburg, pense tu que je dois changer que le débitmètre? ma n75 faisait clicliclic des la clé de contact tourné et maintenant elle le fait plus....?

    par rapport a la G71 quelqu un dans un message précédent disait qu'il ne fallait pas qu il y est une difference de plus de 30 mb est ce vrai, car dans ce cas la elle serait mauvaise

    merci pour vos réponse
     
  22. Fichiers attachés:

Partager cette page

Chargement...