1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Perte de puissance [Résolu]

Discussion dans '1.9L (4 cylindres)' créé par Lorientais, 28 Septembre 2011.

  1. Bonjour,

    Je me tourne vers vous car j'ai un soucis de puissance depuis 2 semaines, j'ai pu lire différents sujets sur le net vis à vis de ce type de problème mais le mien ne correspond pas tout à fait.

    Je m'explique, la voiture à une grosse perte de puissance, quelle que soit la vitesse enclenchée, elle ne fume pas noir ni plus que d'habitude. J'ai l'impression de tirer un tank et il me faut une éternité avant d'atteindre les 100km/h par exemple. En montée elle décélère tellement elle manque de puissance. pourtant au point mort elle monte normalement dans les tours.

    Je suis donc allé chez le concessionnaire et là, verdict à la valise: Calculateur à changer et débitmètre à changer (1700 € ! :eek: )

    N'ayant pas les moyens de changer le calculateur, je décide de nettoyer la Vanne EGR, le débitmètre, le filtre à air, et de changer le filtre à gasoil. Une fois remonté, le problème est toujours présent. Toutes les durites semblent bonnes et j’entends le turbo siffler lorsque je monte dans les tours à l’arrêt.

    J'ai donc commandé un nouveau débitmètre, que je devrais recevoir demain. Mais en attendant quelques questions me trottent dans la tête:

    - Le calculateur peut-il vraiment être HS ? sachant que tout le reste fonctionne bien à part ce problème de puissance.
    - Le catalyseur peut-il être en cause ? Et si oui comment le vérifier ?
    - Est ce que vous pensez qu'un autre élément du moteur peut en être la cause ?

    Merci d'avance pour vos réponses
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Perte de puissance

    Salut,
    Calculateur HS ! C'est quoi ce travail de guignol !!!!
    Bref, A priori t'as déjà verifier pas mal de point, reste plus qu'a contrôler la N75 qui gère la suralimentation.
     
  4. Re : Perte de puissance

    bienvenue au club"manque de puissance",as tu les codes defauts :?

    est ce que tu consomme du gasoil :?
     
  5. Re : Perte de puissance

    je n'ai pas les codes défauts, je n'ai pas la vagcom. La n75 est celle qui fait des "clic" ? Comment la tester ? Là je viens de faire un tour avec et niquel, a froid elle marche niquel. Je la coupe 15min, je reprend la route et là perte de puissance. Je réeteint, débranche le débitmètre, roule un peu et je sens que c'est mieu mais c'est toujours avec un gros manque de puissance.
     
  6. Re : Perte de puissance

    oui la n75,ca se verifie,donc tu as une perte de puissance quand le moteur est chaud

    avec vag com, tu pourrais voir les codes defauts,et faire le test du turbo et debimetre
     
  7. Re : Perte de puissance

    j'ai pas de prise diagnostic sur la voiture
     
  8. Re : Perte de puissance

    Tu peux le vérifier avec un ohmmètre
     
  9. Re : Perte de puissance

    ok, mais je l'entend cliqueter donb j'imagine qu'il fonctionne.
     
  10. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : Perte de puissance

    Si tu a une prise diag sur ta voiture c'est obliger soit une 16 broches soit une 4 broches si ta un ancien faisceau , sinon moi je penserai plus au probléme de capteur de pression qui est au niveau du calculateur
     
  11. Re : Perte de puissance

    elle serait située où cette prise ? D'ailleurs je ne vois pas où est situé le calculateur ?
     
  12. Publicité Annonceurs

  13. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : Perte de puissance

    Le calculateur il est au niveau de la baie de parebrise coté conducteur sous les essuie glaces , la prise diag elle est au niveau de l'allume cigare juste au dessus cacher derrière un cache si c'est une OBD 16 , sinon juste en dessous des boutons de ventilation derrière 2 caches
     
  14. Re : Perte de puissance

    après changement du débitmètre la voiture a retrouvée toute sa puissance. De plus elle est beaucoup plus souple qu'auparavant. Donc si ce problème se présente pour quelqu'un dite lui de changer en premier lieu le débitmètre d'air.
     
  15. Re : Perte de puissance [Résolu]



    tu peux publié l'adresse du vag chez qui t'es allé faire ton devis, car une facture à 1700, alors que c'est un simple débimétreà 80€ qu'il fallait changer.. c'est inacceptable.

    Si ça ne tenais qu'à moi, j'irai coller un plomb à l'abrutis de l'atelier..

    Nous, nous sommes des hommes, mais imaginez une femme seule (et pas riche) qui a affaire à des abrutis pareil..

    c'est de l'escroquerie pure et dure..
     

Partager cette page

Chargement...