1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Perte de puissance [RESOLU]

Discussion dans '1.9L (4 cylindres)' créé par dodulic, 31 Août 2011.

  1. Bonjour a tous, j’espère que quelqu'un pourra me renseigner.
    Avec ma vieille passat TDI 90 de 96 mais avec seulement 96 000 km, je rencontre régulièrement des problèmes de perte de puissance a l’accélération.
    En appuyant sur l'accélérateur, je sens bien la voiture pousser, puis d'un seul coup, plus de pêche.
    Pour que la puissance revienne, je suis obligé de coupé le moteur et aprés nickel.
    est-ce un problème de turbo (il a déjà été changé une fois), l'éléctronique (RAZ en coupant le moteur) je ne sais pas.
    merci de vos remarques
     
    Tags:
  2. Publicité Annonceurs

  3. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : Perte de puissance

    Pour savoir il faudrait passer un coup de VAGCOM car il doit bien y'avoir un défaut d'enregistrer ;)
     
  4. Re : Perte de puissance

    Salut,

    Turbo géométrie fixe, donc je penche pour la N75 qui a un soucis.
     
  5. Re : Perte de puissance

    Salut,
    je comfirme aussi soit la N75, soit la géométrie variable du turbo abimé ou encrassése qui rend difficile de faire son travail :-_:
    Mais vu que le turbo a été changé faut faire un diag avec vag de préférence...
    ( ne pas oublier de nous tenir au courant de l'évolution des evennement... )
    Cordialement
     
  6. Re : Perte de puissance

    RE,
    j'oubliai a-tu une vanne EGR peut être quel est bouchée .
    Essai de la démonter pour voir si elle est rempli de calamine.
    Cordialement
     
  7. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : Perte de puissance

    Pas de géométrie variable sur ce TDI 90 , la N75 c'est possible , mesure la resistance au bornes de la N75 , essaye d'ecouter si tu entend un clic clic au niveau de la N75 , et regarde eventuellement si il n'y a pas un petit tuyau noir de debrancher ou d'abimer , aprés une wastegate qui grippe sur un turbo a géométrie fixe sa arrive aussi si les personnes roule trop pépére
     
  8. Re : Perte de puissance

    Merci pour toutes ces remarques que je vais m'empresser de vérifier.
    par contre, j'ai un doute sur la vanne EGR car la voiture peux fonctionner normalement pendant des dizaines de kilomètres, puis d'un seul coup elle fait son petit caprice.
    je coupe alors le moteur, et tout repart normalement.
    je regarde quand même et je vous tiens au courant.
     
  9. Re : Perte de puissance

    salut,
    la mienne aussi fonctionnait normalement un petit moment après démarrage, et puis quelque acceleration brusque elle se met en mode sécurité ( safe ), puis après de long recheche sur le net j'ai démonté la vanne EGR et là incroyable rempli de calamine mais quand je dit rempli c rempli de calamine l'orifice était complètement bouché.
    Malheureusement pour mon cas je ne prenais pas en compte la perte de puissance donc j'ai roulé un bon moment avec ce qui à endommagé en forcent la pédale d'acceleration par commencé le débit mètre, la N75, un petit tuyau percé...
    J'espère que sa peut t'aider.
    Bon courage cordialement
     
  10. Re : Perte de puissance

    salut,

    lorsque que j'avais ma passat tdi 90 j'ai eu le même problème les causes étaient:
    - N75
    - Flexible pneumatique qui va au turbo déchiré
    - Durite turbo déchirée

    voilà je pense que ça pourrai t'aider.
    a+
     
  11. Re : Perte de puissance

    merci a tous,

    bon je vais mettre le nez sérieusement dans le moteur, et je vous tiens au courant.
     
  12. Publicité Annonceurs

  13. Re : Perte de puissance

    Bon vanne EGR démontée pendant midi au boulot.
    elle est en bonne état, peu rempli de calamine.
    par contre en démontant le cache moteur j'ai trouvé un flexible arraché (que j'ai réparé)
    donc je remonte la vanne et je vois ce que ça fait.
     
  14. Re : Perte de puissance

    Bon j'ai tout remonté.
    par contre en remontant je viens de voir qu'un flexible venant (ou arrivant) a cette fameuse N75 n'était branchée nul part.
    donc faut il la rebrancher ou pas ? et surtout où ?
    merci de vos avis.
     
  15. Re : Perte de puissance

    heu petite question, c est quoi le N75??? :eek: :eek:
     
  16. Re : Re : Perte de puissance

    aussi appelée electrovanne de limitation de pression de suralimentation

    Petite correction quant au flexible non raccordé.
    il ne vient pas de la n75 mais de ce qui ressemble à une electrovanne qui se situe au niveau des bocaux de liquide de frein et de liquide de refroidissement.

    Voir la pièce jointe 25551 Voir la pièce jointe 25552

    si quelqu'un peut me dire si c'est normal ?
     
  17. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : Perte de puissance

    Si tu est sur que les petites durite noir ne vont pas sur une durite de turbo ou le turbo lui même ca veut dire que c'est l'electrovanne de la vanne egr
     
  18. Re : Perte de puissance

    Bon voila tout est remonté (sauf la durite car je en sait pas ou elle va), et je viens de faire 20 km en montagne et tout c'est bien passé. donc le problème devait venir de la durite percé.
    Dans tous les cas, merci a tous pour vos conseils qui m'ont permis d'oser faire de la mécanique et donc réparer ma voiture.
     
  19. Re : Perte de puissance

    400 km fait depuis la réparation et plus de pb donc je pense que c'est réparé.

    le post peut donc être clôture comme résolu.

    encore merci
     
  20. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : Perte de puissance (RESOLU)

    Ok j'ai editer ton titre pour rajouter "resolu" si tu a un probléme et que tu revient tu peut modifier le titre ou je le ferai
     
  21. Re : Perte de puissance [RESOLU]

    Merci, encore... -:lov1:-
     

Partager cette page

Chargement...