1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Perte de puissance

Discussion dans 'Moteur TDI' créé par tolousiano, 15 Septembre 2010.

  1. Bonjour à tous,

    Voilà je me tourne vers vous car je viens d'acheter une Passat TDI 130 de 2001 et j'ai un problème depuis quelques jours, je pense que le turbo se met en mode dégradé...

    Je m'explique, quand je démarre la voiture elle roule normalement, si je ne pousse pas trop tout va bien mais dès que j'accélère un peu j'ai l'impression que le turbo se coupe et il n'y a plus de puissance.
    Quand je redémarre le problème à disparu mais revient comme au début.
    J'ai remarqué ce problème après avoir poussé pas mal la voiture (petit retard oblige ;)).

    Je viens de faire la vidange car en vérifiant le niveau je me suis rendu compte qu'il dépassé le maxi de quasi 2cm :eek:

    Depuis le début que j'ai cette voiture (15j) j'ai remarqué une forte odeur de gaz d'échappement au ralenti...
    Ce soir je me suis aussi aperçu que le ventilateur de refroidissement se met en marche au démarage, même à froid :?

    J'ai parcouru pas mal de forum et j'ai trouvé toujours les mêmes problèmes qui remontent, N75 hs, débimètre hs, sonde température de l'air, durite fendue ou déboitée, EGR encrassée, GV encrassé et même catalyseur bouché...

    Je suis un peu perdu... :_d

    J'ai essayé de débranché le débimètre, sans succès, j'ai vérifié les durite, apparemment pas de soucis particuliers...

    Merci de votre aide !!!
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Perte de puissance

    Salut à toi,

    malheureusement pour cibler ton soucis à l'accélération, tu comprendras qu'il faut procéder par étapes. Commence par nettoyer ton débitmètre d'air. Il y a plein de tuto sur le net. Après vérifier le fonctionnement de la vanne N75, sinon tirer la tige qui commande la géométrie variable du turbo pour voir si il y a des points dur ( plein d'infos aussi sur le net).

    Sinon pour la vidange, 2 centimètres au dessus du niveau c'est énorme et c'est très mauvais ( catalyseur, beaucoup d'huile dans ton circuit d'admission, ... )

    Et pour le ventilo, je ne sais pas trop, mais de mon expérience, j'ai aussi un TDI130 mais sur une Ibiza, et je l'ai très rarement vu/entendu tourner.
     
  4. Re : Perte de puissance

    Bonsoir,
    avant de tout démonter, je te conseil de faire un diagnostique avec VAG-COM ou autre et là tu verra les défauts enregistrés. Après tu saura si c'est bien une sonde ou le débimètre. note bien les défauts puis efface les. Si un défaut ne peux s'effacer alors la vanne ou la sonde concernée est à changer. Ce n'est pas forcément le débimètre ou la N75. Il y a d'autres vannes qui peuvent occasionner la même panne (pression d'admission sonde G72 je crois j'ai eu cette panne et le garage sans avoir fait de diag m'avait dit que c'était le catalyseur!!!). Il faut que tu te munisse du logiciel VAG-COM 311-2 et d'une interface OBDII. Après tu sera autonome pour interroger les modules. Bonnes recherches.
     
  5. Re : Perte de puissance

    Je n'ai pas ce logiciel malheureusement mais je pense que dans le futur je vais essayer de l'avoir car on est bien branché VW chez moi (ma femme à une Polo TDI)

    Je vais essayé de voir avec un ami que fait des reprog, il a le logiciel Multidiag, je ne sais pas si ça marche pareil, je verrai avec lui alors avant de tout démonter...

    Je vous tiendrai informer de l'évolution. :D
     
  6. Re : Perte de puissance

    J'oubliais de vous dire, depuis que j'ai la voiture j'ai remarqué un sifflement grave différent de celui que fait le turbo quand il pousse, je n'ai jamais remarqué se sifflement sur la Polo de ma femme (TDI 100)
     
  7. Re : Perte de puissance

    Bonjour a tous
    j'ai mon audi allroad tdi de 2001 qui me fait des petits accoups a l'acceleration
    elle a 165000km
    de qoi ca peu venir
    merci
     
  8. drision

    drision Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 V6 TDI
    Date:
    05/1999
    Kilométrage:
    227430
    Code Moteur:
    AKN
    Puissance:
    150
    Re : Perte de puissance

    salut steeves
    tu devrais te presenter et ouvrir un nouveau sujet concernant ton probleme ca va etre dur de si retrouver sinon
    quelle est ta motorisation?
     
  9. Re : Perte de puissance

    desoler c'est la premiere fois que je m'inscris sur un forum
    je vais essayer de fair un nouveau sujet
    c'est un 2.5 v6 tdi
     
  10. Re : Perte de puissance

    comment on créé un nouveau sujet
    merci
     
  11. Re : Perte de puissance

    ca y est
    g un nouveau sujet
     
  12. Publicité Annonceurs

  13. Re : Perte de puissance

    Petite réctification, c'est le ventilateur de la cilm qui tourne sans cesse... :?
     
  14. marcel cirozz

    marcel cirozz Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    golf
    Date:
    02/1998
    Kilométrage:
    180000
    Code Moteur:
    alh
    Puissance:
    140
    Re : Perte de puissance

    le ventilo de la clim tourne en permanence quad tu est sur "eco" aussi ?
    pour vagcom, saches qu'il te permettra aussi de faire des adaptations (vas jeter un œil sur leur site pour t'en rendre compte)
    si tes vehicules sont d'avant 2005 la version 311 ou 409 suffit largement (15€ sur ebay)
    pas la peine de passer au diag, je te donne ton défaut c'est un truc du genre "intake manifold boost ...... control différence", bref "trop de pression à l'admission". Pour économiser ton énergie, avec vagcom tu as l'option "test des actionneurs" qui te permets de mettre en mouvement ton mécanisme de GV , ainsi si ça coince (je pense que c'est le cas) la GV est grippée donc 4h de boulot, si ça ne bouge pas c'est soit une fuite soit la N75
    bon courage
     
  15. Re : Perte de puissance

    Le ventilo tourne même sur OFF
     
  16. Re : Perte de puissance

    Bon je me suis mis au démontage et nettoyage du débimètre et de la venne EGR mais je crois que j'ai un gros problème, je suis bon pour nettoyer toute l'admission car il y a de l'huile partout... :?


    Voilà à quoi ça ressemble et ce n'est pas très joli !!!

    P10208711.jpg P10208751.jpg
    P10208761.jpg P10208821.jpg
    P10208791.jpg P10208771.jpg
    P10208851.jpg P10208861.jpg



    Demain je démonterai l'intercooler :eek:

    Pouvez-vous me dire avec quoi nettoyer toutes les tuyeauteries svp???

    Pour sortir les durite sur la vanne EGR comment faire, j'ai peur de trop tirer ???
     
  17. Re : Perte de puissance

    slt, oui je suis d'accord faut nettoyer tout sa.


    Apres qu'on rectifie si je me trompe. C'est normale qui est tout cette huile tu ne pourra rien changer, sa reviendra tout le temps.

    je te conseillerais après cela de condamné t'as vanne egr qui en crasse ton admi. le moyen le plus rapide pour la condamné et de suivre ton tuyau de dépression tu va arriver a un boitier qui lui fait la dépression et tu débranche la prise au bout. je pense que provisoirement c'est une bonne solution. comme sa tu pourra regarder tous les diffèrent poste dessus cette fameuse vanne et prendre ta propre décision.
     
  18. vmax

    vmax Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 2.5 TDI V6
    Date:
    05/1998
    Kilométrage:
    270000
    Code Moteur:
    AFB
    Puissance:
    150
    Re : Perte de puissance

    Salut,

    Je pense qu'avoir de l'huile dans l'admission dans ton cas c'est plus que normal car rouler avec 2cm d'huile au dessus du maxi c'est beaucoup!

    Si tu pouvais faire une photo net des ailettes côté turbine et compresseur je pourrais te dire si ton sifflement viens du turbo ou non!

    @+
     
  19. Re : Perte de puissance

    Bon j'ai démonté l'intercooler pour le laver, et c'était pas du luxe...

    Remontage effectué je suis parti l'essayé, sur 8kms pas de soucis, même en accélérant à fond ou en faisant forcer le turbo...

    Au retour par contre, le problème est revenu, seulement je me suis apérçu que la durite partant de l'intercooler était en train de se déboiter, j'ai du monté le mauvais collier, je ne me rappelais plus lequel allait où...
    Bon la il commence à faire nuit donc je finirai demain, je vous tiendrai informé... :D

    Petite photo au passage de ma passat "déshabillée"


    Voir la pièce jointe 15678
     
  20. alric

    alric Modérateur

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    06/1999
    Kilométrage:
    275000
    Code Moteur:
    AFN
    Puissance:
    110
    Re : Perte de puissance

    Salut Tolousiano

    Pas mal le kit carrosserie :D
    avec le phare gauche et le capot fermé on y est :-w

    Sinon je crois que tu as trouvé ;) :D
    la cause de la panne : les colliers de serrage qui fuient
    même legerement : ça provoque un sur-enrichissement
    a chaque acceleration et l'encrassement moteur progresse sans qu'on s'en aperçoive
    le bruit de turbo est encore un signe

    par contre il va quand même falloir attendre un moment
    avant la disparition des "coupures turbo"
    le temps que l'echappement se debarrasse de tous les depots accumulés
    ( dans l'ideal un reglage EGR vag-com est a faire d'urgence)
    Tiens nous au courant

    A+ ;)
     
  21. Re : Perte de puissance

    Effectivement mes coupures turbo n'ont pas disparues, j'ai même l'impression que ça s'accentue...

    Le boitier dont me parle jerome3140 c'est la N18 ?

    J'ai vu un sujet sur la condamnation de la vanne EGR avec des bouchons spéciaux mais est-ce qu'au niveau de la gestion élec de ECU il faut faire une modif?

    Dérnière question, quelle-est cette sonde, quand je la débranche le turbo se met dessuite en sécurité?
    Voir la pièce jointe 15691
     
  22. Re : Perte de puissance

    En fait je crois me rappeler que c'est le capteur de pression de suralimentation d'air, est-ce qu'il peut être HS ?
     

Partager cette page

Chargement...