1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Perte de puissance

Discussion dans '1.9L (4 cylindres)' créé par noname, 29 Juillet 2013.

  1. Salut la compagnie.
    Depuis 2 semaines, titine n'avance plus genre TDI60. J'ai donc démonté l'admission et la vanne EGR. Tout nettoyé et remonté.
    Je fais un essai et la je me fais doublé par un solex.
    Je nettoie le débitmètre d'air à l’alcool. Essai débitmètre non branché pas mieux.
    Je démonte le TGV je nettoie le tout et je remonte. Pire elle se traîne.
    Ce matin, j'ai remarqué que l'actuator (wastegate ou déclencheur du turbo) ne bouge pas.
    j'ai tout redémonté. Effectivement il faut forcé pour bouger la tige.
    Ma question c'est bien le N75 qui actionne le Wastegate?
    Comment savoir si le N75 est HS?

    _____
    Voiture concernée : Volkswagen Passat - AVB - TDI
     
    Tags:
  2. Publicité Annonceurs

  3. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Re : Perte de puissance

    Salut,

    Commencer par voir défaut en mémoire avec vcds. Tu auras déjà des informations sur ta N75 > défauts en mémoire, faire test actionneur pour voir levier ce déplacer etc...
    Ensuite si nécessaire faire le test avec pompe à dépression et voir si ton levier bouge correctement.

    @+
     
  4. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : Perte de puissance

    Bonjour un test facile a faire avec Vagcom ,moteur tournant dans le calculateur moteur , bloc de mesure , canal 011 chosir " switch to basic settings " a ce moment la le calculateur va commander l'electrovanne N 75 pour que la capsule passe de la position mini en position maxi , si tu ne vois pas la tringle bouger débranche la petite durite noir et vérifie que tu sent une aspiration , si il y'a une aspiration c'est que soit la capsule est défectueuse soit la géométrie variable bloc .
     
  5. Re : Perte de puissance

    Bonjour,
    malheureusement je n'ai pas vag-com, j'utilise torque qui n'a pas décelé de défaut depuis mon téléphone en bluetooth et je ne maîtrise pas trop.
    J'ai commandé l'actuator sur Ebay http://cgi.ebay.fr/ws/eBayISAPI.dll...eName=STRK:MEWNX:IT&_trksid=p3984.m1497.l2649
    Je l'aurai sans doute la semaine prochaine.
    Pour le N75, si je débranche la durite comme me la conseillé Lolo et que j’accélère en même temps je dois avoir une aspiration?
    Sinon j'utiliserai le voltmètre pour tester l’électrovanne mais pas beaucoup de passage.

    merci pour votre aide
     
  6. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Re : Perte de puissance

    salut,

    Vouloir réparer une voiture de nos jours sans ordinateur,c'est peine perdue ou alors c'est le au ptit bonheur la chance.

    @+
     
  7. Re : Perte de puissance

    Bonsoir,
    l'ordinateur est effectivement un plus mais je n'ai pas les moyens d'investir dans un câble à 200 ou 400€.
    Je n'ai pas d'outil facom non plus mais j'ai comme même réussi à démonter le turbo.
    Au bled ils n'ont d'ordinateur mais les taxis ont tous plus de 600000km au compteur.
    Je ne fais pas les choses au petit bonheur la chance, c'est pourquoi je me suis inscrit sur ce site et je prends le temps de m'informer.
    Cordialement
     
  8. Re : Perte de puissance

    Tu n'as pas besoin d'accélérer pour sentir l'aspiration, tu dois la sentir dès le ralenti.
     
  9. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Perte de puissance

    Bonjour Noname

    Et tu peux intervertir la N75 avec la N18 , c'est la même vanne sauf que l 'une commande la GV ( N75 ) et l 'autre la vanne EGR ....
     
  10. Re : Perte de puissance

    Bonjour,

    Un vcds ne coûte pas ce prix la et détrompes toi, au bled ça bidouille beaucoup plus qu'ici en électronique.
    Sinon, +1 avec Mac, intervertis N75 et N18 pour être sur avant de passer commande.
     
  11. Re : Perte de puissance

    bonjour,
    je viens de vérifier, je n'ai pas d'aspiration ni au N18 ni au N75.
    que dois je faire?
     
  12. Publicité Annonceurs

  13. Re : Perte de puissance

    Erreur j'ai confondu la N239 et N18. Ou est la N18?
     
  14. Re : Perte de puissance

    bonjour,
    J'ai trouvé la N18, et j'ai bien une aspiration au niveau de la N18. Ce soir j'interverti les 2
    A+
     
  15. Re : Perte de puissance

    Commence par vérifier la dépression à la sortie de ta pompe à vide. Et si c'est OK, tu suis les durites pour voir où s'arrête la dépression.
     
  16. Re : Perte de puissance

    bonjour,
    Hier j'ai démonté les 2 électrovannes et je les ai interverti.Les 2 fonctionnent???? Dépression sur le N18 et sur le N75.
    Par contre les réf sont pas les même. 7.22903.20 avec le signe vw et l'autre 7.02184.010. Quelle est la bonne réf?
    J'ai testé le véhicule il se traîne toujours et le N75 se met en sécurité.
    A+
     
  17. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : Perte de puissance

    Bonjour a tous
    la noire c'est ta N18 et la grise la N75
    Freddy
     
  18. spanky

    spanky Accro

    Marque:
    Audi
    Modèle:
    A4
    Date:
    08/2007
    Kilométrage:
    163000
    Code Moteur:
    BRD
    Puissance:
    210
    Re : Perte de puissance

    Bonjour tous le monde !

    - Nettoyer un débitmètre avec de l'alcool, solvant et autre et très peux recommandé ! Ayant bien retenu les leçons de notre vénéré macguyvert, le débitmètre a une phase d'autonétoyage (comme une pyrolise) à l'arrêt du moteur (autre réseau pour ne pas débranché la batterie tout de suite après avoir coupé le contact).

    Pour le problème de perte de puissance, en prennant en compte que tu n'as pas VCDS sous la mains :
    - L'inversion de la N18 et N75 ne semble pas donner de meilleurs résultats d'après ce que j'a lu.
    - En débranchant, moteur tourant, la durite de dépression qui commande la capsule du turbo, tu as bien une aspiration ? Si oui, le circuit de dépression semble bon (a moins d'un petite fuite qui afaiblie sufisament la dépression pour ne pas faire bouger l'acuateur. Dans ce cas, vérifier voir remplacer dans son intégrité le réseau de durite de dépression).
    - Si je ne me trompe pas, tu as dit que la GV avait des points dur ? Le problème est peut-être là. Sans faire le test des actuateurs via VCDS comme cité plus haut, tu peux, si tu as ça sous la main, prendre un bout de durite du bon diamètre et une seringue pour te branché sur la capsule de dépression du turbo et aspirer avec le seringe pour voir son comportement.

    Bonne investiguation ! ;)
     
  19. Re : Perte de puissance

    Bon je viens de recevoir le nouvel actuator, ce soir je le monte et je ferai le test de la seringue sur les 2.
    A+
     
  20. Re : Perte de puissance

    Bonsoir,
    Titine a repris la pêche et moi aussi. C'était bien l'actuator qui déconnait.
    Je remercie toutes les personnes qui m'ont aidé.
    A+
     

Partager cette page

Chargement...