1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Perte Irrégulière LDR A3 2007 2.0L TDI 140

Discussion dans '2.0L (4 cylindres)' créé par Duffduff, 8 Novembre 2015.

  1. Bonjour,

    Je me permets de poster ce petit topic concernant ma chère et tendre A3. C'est un modèle 8P, mise en circulation 06/2007, en 2.0L TDI 140 (Les fameux 2.0L).. Avant toute chose je précise que ce moteur est un BMM et non un BKD connu pour leurs "légères" défaillances. Je respecte scrupuleusement les phases de refroidissement/pré-chauffage du moteur pour éviter d’abîmer le turbo.

    Venons en au fait :

    Avril : Ma voiture commence quelque peu à consommer d'eau sans que ce soit par quantité gigantesques mais la conso est la. Le voyant de l'ODB s'affiche parfois pour indiquer que le niveau est bas.

    Mai : La voiture commence à consommer un peu plus, obligé de rajouter du liquide tout les 500 km environ. Toujours le voyant de l'ODB qui s'affiche à partir d'un certain nombre de kilomètres, a juste titre. Aucune trace de fuite, surpression dans le bocal (après une nuit en extérieur, en dévissant le bouchon du vase d'expansion, on peut entendre la pression se dégager à l'ouverture et un bruit d'eau comme si libérer la pression faisait remonter l'eau du bloc moteur). Toujours pas de mayo, de fumées blanches à froid, la température reste stable. Par contre quand on sort de la voiture, ça sent le LDR.

    Juin : Vacances (alleluia :D). Départ Metz-Narbonne Plage. A hauteur de Lyon soit environ 500km, de nouveau le voyant, on remets l'appoint et on finit le trajet. La voiture à consommé pas mal toute la semaine (j'ai eu tendance à mettre cette consommation supplémentaire au fait qu'il ait fait 40° quasi tout les jours). Au retour, le voyant s'affiche a peu près au même kilométrage, mais bardé d'affaires dans le coffre, je me suis dit qu'on allait finir le trajet comme ça. En arrivant à la maison, je laisse le moteur refroidir. Le lendemain, en voulant regarder le niveau, de nouveau de la pression dans le bocal, mais cette fois plus de LDR dans le vase, complètement vide. J'aurais peut être dû en remettre quand elle a affiché le niveau faible.

    Juillet - Aout : Toujours une consommation qui reste irrégulière (peut tenir un bon moment sans que le voyant de l'ODB indiquant un faible niveau se déclenche, comme elle peut le faire 4 jours après l'appoint). Par contre un nouveau symptôme apparait : J'ai constaté une petite flaque de LDR en dessous de la voiture, pile dans l'axe vase expansion - pompe a eau (je précise que j'ai enlevé le cache moteur en me disant que je passais peut être à côté de quelque chose en le laissant).

    Septembre : Toujours la même chose : Pas de mayo, pas de surchauffe, pas de fumées blanches, le moteur démarre parfaitement, aucun souci si ce n'est cette conso irrégulière

    A ce moment la j'ai facilement fait plus de 25000 km entre le premier symptôme et Septembre.

    Octobre : Je me décide a faire un test sous pression en concession Audi (bonjour le mouton, mais je voulais confier ma voiture à un garage qui est sensé tout connaitre des moteurs Audi).

    Résultat : Ils ne constatent aucune fuite, m'annonce que la durite au radiateur moteur est endommagé sans qu'elle puisse fuir (La voiture à à ce moment la 192.000km donc rien d'étonnant à ce qu'une durite vieillisse). Constat pour eux : L'eau s'échappe bien de quelque part, et dans la logique Audi, 2.0L TDI -> Culasse. Ils me proposent donc de démonter et éprouver la culasse (1700€), et si c'est bien ca (parce qu'ils ne savent pas si c'est vraiment la culasse), un devis à 3000€ pour remplacer la culasse. Vu le kilométrage et la valeur de mon véhicule (environ 7000€) ca me ferait un peu beaucoup mal.

    Mais voila que 5 jours plus tard, je constate une nouvelle fois que du LDR coule mais cette fois je le constate quand je me gare mon véhicule. Ni une ni deux, je prends des photos (que je ne pourrais mettre que plus tard dans mon post) et on peut dire que ca coule un mince filet, mais régulier et seulement quand je coupe le moteur le flot s'arrête.

    Depuis j'ai du en remettre une ou deux fois (je précise que je fais 150km/jour pour aller au travail, donc il faut resituer aussi le nombre de remplissage avec le kilométrage effectué, mais c'est plus que tout les 500km).


    Sans être un grand pro de la mécanique, en farfouillant des idées de ce que ca pourrait être j'ai établi une liste de causes qui pourrait expliquer cette consommation et surtout cette surpression dans le vase d'expansion même à froid :

    Vase d'expansion HS (bocal ou complet)
    Pompe a eau défectueuse (changé à 135.000km) mais quelques doutes sur cette possibilité
    Radiateur Vanne EGR HS (expliquerait la perte d'eau mais pas forcément la pression
    Thermostat HS (d'ou la pression avec le clapet qui serait fermé ce qui ferait tout gicler par le bocal
    Culasse (au final ca peut être ca, mais le fait d'une telle fuite sans qu'il y ai tout les symptômes d'une culasse pourrait montrer qu'elle serait peu ou moyennement poreuse, je compte bientôt faire un test CO² dans le LDR en garage pour en avoir le coeur net et savoir si c'est ca ou non).

    Voila je pense avoir à peu près tout expliqué, merci à ceux qui liront ce roman mais je pense qu'il était bon d'expliquer l'évolution de ces symptômes.

    Je vous remercie d'avance pour vos réponses et j'vous souhaite un très bon WE !

    Duffduff
     
    Tags:
  2. Publicité Annonceurs

  3. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Bonsoir,

    Bravo pour la rédaction :D

    Si le filet d'eau provient du trop plein du vase d’expansion, il est toujours possible de placer un nouveau bouchon pour voir...

    Mais dans la majorité des cas cela provient malheureusement soit du joint de culasse ou de la culasse et pour voir cela, laisser tourner la voiture avec un manomètre à la place du bouchon du

    vase et voir l'indication.

    Le fait que le lendemain la pression est toujours présente dans la vase n'est pas bon signe.

    @+
     
  4. Bonsoir Charly,

    Merci pour ta réponse. J'ai enlevé de ma liste la pompe a eau qui donnerait une fuite règulière et surtout une surchauffe du moteur ainsi que du vase d'expansion qui est plus un résultat qu'une cause.

    J'ai découvert également que la durite qui arrive dans le refroidisseur d'huile était bien endommagé. On voit que l'ancien proprio avait eu la supeeeer idée de foutre une pâte à joint plutôt que de remplacer tout simplement la durite. Je pense pas que ca puisse expliquer le problème étant donné que ca n'a jamais fuit de cet endroit et surtout une fuite ferait qu'il n'y ait pas de pression étant donné que la pression qu'il y a dans le circuit s'échapperait par la. Mais je pense qu'il était important d'ajouter ca au diagnostic.

    Je me suis rendu a ma concession pour commander cette durite et par la même occasion me renseigner pour un test CO².. Le mécano connait l'appareil, mais ils n'en disposent pas. Merci les gars !

    Enfin bref, voici les photos de la dernière fuite :

    Voila donc dans l'ordre :

    Photo 1 : vue par dessous, on distingue la courroie d'accesoire ainsi que le carter d'huile et ca suinte pas mal !
    Photo 2 : Vu d'en bas, on peut voir le filet de LDR qui coule..
    Photo 3 : Moteur arrêté, vue de dessus, on voit la flaque que ca a donné..

    Voila pourquoi je reste persuadé que ce n'est pas la culasse : Si ca fuit comme ca, ca veut bien dire que le LDR ne part pas dans les cylindres et donc ne passe pas via le JDC.

    Est-ce que vous auriez des avis, des tests à effectuer ?

    J'ai entendu dire qu'on pouvait voir le numéro de forge de la culasse (ex : V125, V133). Ou est il possible de voir ce numéro ? J'ai regarder un peu partout sans démonter quoi que ce soit (encore une fois, j'ai des connaissances très légères en théorie et encore moins en pratique).

    Est-ce que le clapet anti retour du thermostat pourrait expliquer la pression dans le circuit ? Sachant qu'il m'arrive, quand le moteur est chaud et que je demande du 22° au chauffage, que l'air soufflé soit bien chaud et que parfois il me fait des "trous d'air froid" à savoir qu'il va envoyer du froid dans l'habitacle malgré ce que je lui demande, ca va durer 10 minutes et redevenir chaud ?

    Merci à vos yeux de supporter mes pavés, j'essaye juste d'être assez précis dans mes propos afin de mettre le doigt sur ce ******** de problème :D

    Merci amis Vageurs et bonne soirée !

    Duffduff
     
  5. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Bonsoir,

    Photos non disponibles...

    Voir si le LDR coule par le trop plein du vase ?

    " Photo 1 : vue par dessous, on distingue la courroie d'accesoire ainsi que le carter d'huile et ca suinte pas mal ! "

    Cela me fais penser à la pompe à eau

    @+
     
  6. Merci de ta réponse :)

    J'ai eu un peu de mal pour les uploader. Un moyen facile de le faire ?

    Sinon j'ai du mal a penser à la pompe a eau car la voiture ne surchauffe pas, et les fuites devraient être régulières normalement. La elle n'a fuit que 2-3 fois..
     
  7. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Bonsoir,

    Si de l'eau coule il suffit de remonter jusqu’à sa source pour trouver la fuite ,c'est presque aussi simple que cela.

    pour les photos > clic sur le logo "image" > ensuite envoyer > et là sélectionner la photo à envoyer.

    @+
     
  8. versys_59

    versys_59 Nouveau

    Marque:
    Volkswagen
    Modèle:
    Golf V plus
    Date:
    01/2006
    Kilométrage:
    143000
    Code Moteur:
    BKC
    Puissance:
    105
    J'ai une amie qui a le même problème que toi sur le même moteur ils ont gardé la voiture une journée et ils n'ont rien trouvé,. Moi j'essaierai de la faire chauffer dans un garage fermé après avoir démonté le protege carter et placé un carton propre sous le moteur. Sans resté dans le garage bien sur
     
  9. spanky

    spanky Accro

    Marque:
    Audi
    Modèle:
    A4
    Date:
    08/2007
    Kilométrage:
    163000
    Code Moteur:
    BRD
    Puissance:
    210
    Ouép, du même avis que Charly que je salue au passage ! Du G12, ça fait des traces quand ça sèche ! Vu tout ce que la voiture à pu pisser, tu devrais facilement pouvoir remonté à la source de cette fuite !
    Pour la pompe à eau, elle peut fuir par son axe sans pour autant ne plus faire circuler l'eau dans le bloc. Si ton bouchon de vase d’expansion ne rempli plus sa fonction de soupape de décharge (taré a 1.4 ou 1.6bar) la pression dans le circuit monte trop et ça fuit par l'axe de pompe par exemple.
    Si, quand tu as ton filet de LDR en continue si j'ai bien suivi, tu ouvre le vase d’expansion pour faire chuté la pression (attention à pas te prendre du LDR sur les mains on sait jamais) et que ça s'arrête de coulé, c'est bien dû à une surpression.
     
  10. versys_59

    versys_59 Nouveau

    Marque:
    Volkswagen
    Modèle:
    Golf V plus
    Date:
    01/2006
    Kilométrage:
    143000
    Code Moteur:
    BKC
    Puissance:
    105
    Fait chauffer ta voiture a l'arrêt et place un carton propre dessous apres avoir demonter le protege carter. Dans un garage sa chauffe encore plus vite mais laisse la porte du garage ouverte pour ventiler les gaz. Après si aucune tache tu passes ta main sur tes durites et ton radiateur pour sentir les fuites. J'ai une amie qui a le même moteur et le même problème toujours pas résolu
     

Partager cette page

Chargement...